<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <base href="http://www.autoservicepraxis.de" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Tesla: Keine Kaufprämien mehr </title>
    <meta property="og:image" content="http://www.autoservicepraxis.de/sixcms/media.php/5172/Tesla_Model_S.13393990.jpg"/>
    <meta property="og:url" content="http://www.autoservicepraxis.de/keine-kaufpraemien-mehr-2040911.html"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="/script/functions.js"></script>
    <script type="text/javascript" src="/script/menu.js"></script>
    <script type="text/javascript" src="/script/jquery.swfobject.js"></script>
       <script type="text/javascript" src="/script/jqzoom.js"></script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
       <link rel="stylesheet" type="text/css" href="/css/jqzoom.css" />
       <script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.js"></script>
    <link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In Deutschland gibt es für das Elektroauto S Base von Tesla keine Kaufprämie mehr. Das Fahrzeug ist nur als Komfortmodell zu haben und überschreitet somit den förderfähigen Netto-Listenpreis von maximal 60.000 Euro." /><meta name="twitter:title" content="Keine Kaufprämien mehr" /><meta name="twitter:site" content="@Autoservicepraxis" /><meta name="twitter:image" content="https://www.autoservicepraxis.de/sixcms/media.php/5172/thumbnails/Tesla_Model_S.13393990.jpg.13394012.jpg"><script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script><script type="text/javascript" src="/js/socialshareprivacy.js"></script><meta name="Web-Traffic" content="user: maie13; category: ; onlineDate: 01.12.2017; offlineDate: ; creationDate: 01.12.2017"><meta name="description" content="In Deutschland gibt es für das Elektroauto "S Base" von Tesla keine Kaufprämie mehr. Das Fahrzeug ist nur als Komfortmodell zu haben und überschreitet somit den förderfähigen Netto-Listenpreis von maximal 60.000 Euro." /><meta name="news_keywords" content="auto service praxis, kfz werkstätten, autohäuser,autohändler" />    <link rel="stylesheet" href="/styles/yodastyles.css?modified=20170705.3" type="text/css" />
    <link rel="stylesheet" href="/styles/yodastyles_colors.css" type="text/css" />
    <link rel="stylesheet" href="/styles/yodaprint.css" type="text/css" media="print" />


    <!--[if IE 6]>
    <style type="text/css">
    .tabs li {
        top: 1px !important;
    }
    </style>
    <![endif]-->
        <script type="text/JavaScript">
            if (top.location != location) top.location.href = location.href;
        </script>
        <!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250],[300,600]],'div-gpt-ad-840937476223374526-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-2').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-3').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[120,600],[160,600]],'div-gpt-ad-840937476223374526-4').setTargeting('tile',['1']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[728,90]],'div-gpt-ad-840937476223374526-5').setTargeting('tile',['2']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]],'div-gpt-ad-840937476223374526-6').setTargeting('tile',['3']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[620,150],[620,60]],'div-gpt-ad-840937476223374526-7').setTargeting('tile',['4']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', 'div-gpt-ad-840937476223374526-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich mit unserer Verwendung von Cookies einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"/sixcms/detail.php?template=de_datenschutz_asp","theme":"dark-bottom","target":"_blank"};
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

</head>
<body>
<script language="JavaScript" type="text/javascript">
ord=Math.random()*10000000000000000;
</script>
<div id="skyscraper">
<!-- Beginning Sync AdSlot 4 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[120,600],[160,600]]  -->
<div id='div-gpt-ad-840937476223374526-4'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-4');
	</script>
</div>
<!-- End AdSlot 4 --></div>

<div id="superbanner">
<!-- Beginning Sync AdSlot 5 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[728,90]]  -->
<div id='div-gpt-ad-840937476223374526-5'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-5');
	</script>
</div>
<!-- End AdSlot 5 --></div>

        <div id="page">

<div id="newservicenavi">
        <div id="date">Freitag, 01.12.2017</div>
    <ul id="servicenavi">
        
						<li><a href="/" target="_top">Home</a></li> 
                        <li>|</li>
						<li><a href="heftarchiv-1707172.html" target="_top">Heftarchiv</a></li> 
                        <li>|</li>
						<li><a href="/das-neue-emagazine-jetzt-als-app-downloaden-oder-am-pc-lesen-1695335.html" target="_top">E-Paper</a></li> 
                        <li>|</li>
						<li><a href="/abo-service-614684.html" target="_top">Abo + Service</a></li> 
                        <li>|</li>
						<li><a href="http://www.autoservicepraxis.de/newsletter" target="_top">Newsletter</a></li> 
                        <li>|</li>
						<li><a href="/kontakt-1112084.html" target="_top">Kontakt</a></li> 
                        <li>|</li>
						<li><a href="rss-687966.html" target="_top">RSS</a></li> 
                        <li>|</li>
						<li><a href="http://sam.mediacentrum.de" target="_top">Mediadaten</a></li> 
                        <li>|</li>
						<li><a href="http://www.springer-automotive-shop.de" target="_top">Shop</a></li> 
                        		    </ul>
        
    <div class="clear"></div>
</div>
    <div id="logo-area">
<div id="logo"><a href="/">Autoservicepraxis</a></div>
        <div id="logotuev">
            <a href="/tuev-620160.html">Tuev aktuell</a>
        </div>
        <a href="http://www.autoservicepraxis.de/betriebspraxis-verkehrsblatt-950833.html"><img src="/images/Verkehrsblatt_neu.gif" alt="Verkehrsblatt" id="verkehrsblatt" /></a>
        <img src="/gfx/newsletter/imprint_ivw.gif" alt="IVW" id="ivw" />
</div><ul id="topNavi">
<li id="top_510888" class=""><a href="/nachrichten-510888.html"  class="topn ">Nachrichten</a>		<ul class="nav510888">
          					<li><a  href="/kfz-branche-1716522.html">&not;&nbsp;Kfz-Branche</a></li>					
          					<li><a  href="/autoindustrie-1716526.html">&not;&nbsp;Autoindustrie</a></li>					
          					<li><a  href="/betriebspraxis-1716528.html">&not;&nbsp;Betriebspraxis</a></li>					
          					<li><a  href="/werkstatttechnik-1716529.html">&not;&nbsp;Werkstatttechnik</a></li>					
          					<li><a  href="/autotechnik-1716531.html">&not;&nbsp;Autotechnik</a></li>					
          					<li><a  href="/recht-672403.html">&not;&nbsp;Recht</a></li>					
          					<li><a  href="/klassik-1710908.html">&not;&nbsp;Klassik</a></li>					
          					<li><a  href="/7-tage-rueckblick-615996.html">&not;&nbsp;7 Tage Rückblick</a></li>					
		</ul></li><li id="top_614683" class=""><a href="/automobile-614683.html"  class="topn ">Automobile</a>		<ul class="nav614683">
          					<li><a  href="/nachrichten-671889.html">&not;&nbsp;Nachrichten</a></li>					
          					<li><a  href="/automobile/616040">&not;&nbsp;Bildergalerien</a></li>					
          					<li><a  href="/videos-616042.html">&not;&nbsp;Videos</a></li>					
		</ul></li><li id="top_510890" class=""><a href="/rueckrufe-510890.html"  class="topn ">Rückrufe</a></li><li id="top_1657470" class=""><a href="/tuev-sued-1657470.html"  class="topn ">TÜV SÜD</a></li><li id="top_510891" class=""><a href="/werkstattkatalog-510891.html"  class="topn ">Werkstattkatalog</a>		<ul class="nav510891">
          					<li><a  href="/werkstattkatalog/produkte">&not;&nbsp;Zur Suche</a></li>					
          					<li><a  href="/werkstattkatalog/hersteller">&not;&nbsp;Hersteller</a></li>					
          					<li><a  href="/werkstattkatalog/termine">&not;&nbsp;Termine</a></li>					
          					<li><a  href="/werkstattkatalog/meldungen">&not;&nbsp;Hersteller-Produktmeldungen</a></li>					
          					<li><a  href="/pkw-617593.html">&not;&nbsp;PKW</a></li>					
          					<li><a  href="/bus-672168.html">&not;&nbsp;BUS</a></li>					
		</ul></li><li id="top_1106472" class=""><a href="/branchenverzeichnis-1106472.html"  class="topn ">Branchenverzeichnis</a>		<ul class="nav1106472">
          					<li><a  href="/verzeichnis-1112083.html">&not;&nbsp;Verzeichnis</a></li>					
          					<li><a  href="/kontakt-1112084.html">&not;&nbsp;Kontakt</a></li>					
          					<li><a  href="/produkte-preise-1112085.html">&not;&nbsp;Produkte & Preise</a></li>					
          					<li><a  href="/mediaberatung-1112086.html">&not;&nbsp;Mediaberatung</a></li>					
		</ul></li><li id="top_1025268" class=""><a href="/themenspecials-1025268.html"  class="topn ">Themenspecials</a></li><li id="top_1113401" class=""><a href="http://www.autojob.de/?utm_source=ASP-referrer&utm_medium=website&utm_campaign=ASP-Navi-Link" target="_blank" class="topn lastNav1">Job</a></li><li id="top_1030111" class=""><a href="/infoline-carat-anzeige-1030111.html"  class="topn ">Infoline CARAT (Anzeige)</a></li></ul>
<!-- Beginning Sync AdSlot 6 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]]  -->
<div id='div-gpt-ad-840937476223374526-6' class='billboard'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-6');
	</script>
</div>
<!-- End AdSlot 6 --><div id="mainframe" ><div id="content"><div id="breadcrumb"><a href="/">asp</a>&nbsp;&rsaquo;&nbsp;<a href=""></a>&nbsp;&rsaquo;&nbsp;<b>Keine Kaufprämien mehr</b> </div>    
    <div class="article">
        <span class="dateSpan">01.12.2017</span>
        <div class="iconsHeader">
                        <a class="kommentare" title="Artikel kommentieren" href="/keine-kaufpraemien-mehr-2040911.html#comments">&nbsp;</a>
            <a class="empfehlen" title="Artikel empfehlen" href="/keine-kaufpraemien-mehr-2040911-asp_nachrichten_empfehlen.html">&nbsp;</a>
            <a class="drucken" title="Artikel drucken" href="javascript: window.print();">&nbsp;</a>
            <a href="/newsletter" class="newsletter" title="Newsletter">&nbsp;</a>
            <div class="clear"></div>
        </div>
        <h2 class="h5">&not;&nbsp;Tesla</h2>

                    <h1>Keine Kaufprämien mehr </h1>
                    <div class="big-image">
                <div><img src="/sixcms/media.php/5172/thumbnails/Tesla_Model_S.13393990.jpg.13394012.jpg" border="0" /></div>
                <p>Für das Modell "S Base" von Tesla gibt es in Deutschland keine Kaufprämie mehr. </p>            </div>
        
        <div class="moreOfThisTheme">
    <div class="boxheader">
        <h4>Mehr zum Thema <a href="/themenspecials/umweltpraemie-851849.html">Umweltprämie</a></h4>
    </div>
    <div class="boxBody">
        <ul>
                        <li>
            <a href="/kauf-praemien-fuer-den-gebrauchten-2028682.html">SsangYong<br><span>Kauf-Prämien für den Gebrauchten</span></a>
        </li>
                        <li>
            <a href="/diesel-gebrauchtwagenwerte-sinken-2018759.html">DAT-Analyse<br><span>Diesel-Gebrauchtwagenwerte sinken</span></a>
        </li>
                        <li>
            <a href="/auch-fuer-alte-benziner-gibt-es-geld-2013856.html">Umtauschprämie bei Jaguar und Land Rover<br><span>Auch für alte Benziner gibt es Geld</span></a>
        </li>
                </ul>
    </div>
</div>
                    <p>Für ein <a href="/themenspecials/elektroauto-851862.html" class="internal_tag">Elektroauto</a> des US-Herstellers <a href="/themenspecials/tesla-852278.html" class="internal_tag">Tesla</a> gibt es in Deutschland keine Kaufprämie mehr. Das Modell "S Base" sei von der Liste der förderfähigen Fahrzeuge gestrichen worden, sagte ein Sprecher des Bundeswirtschaftsministeriums am Freitag in Berlin.</p>
<p>Eine Voraussetzung für die Prämie ist, dass der Netto-Listenpreis maximal 60.000 Euro betragen darf. Der Tesla sei als entsprechendes Basismodell aber nicht erwerbbar, sondern nur als teureres Komfortmodell, hieß es beim zuständigen Bundesamt für Wirtschaft und Ausfuhrkontrolle (Bafa) in Eschborn. Dies habe eine seit Juli laufende Prüfung erbracht.</p>
<p>Die Prämie kann seit Anfang Juli 2016 beantragt werden. Die <a href="/themenspecials/foerderung-1615859.html" class="internal_tag">Förderung</a> gilt rückwirkend für Fahrzeuge, die seit dem 18. Mai 2016 gekauft wurden. Für reine Elektrowagen mit <a href="/themenspecials/batterie-1569005.html" class="internal_tag">Batterie</a> gibt es 4.000 Euro, für <a href="/themenspecials/hybridautos-851863.html" class="internal_tag">Hybridautos</a> sind es 3.000 Euro. Finanziert werden die Prämien je zur Hälfte vom Bund und vom jeweiligen Hersteller.</p>
<p>Mit Stand vom 30. November gingen inzwischen insgesamt 42.251 Anträge auf die Prämie ein, davon rund 24.500 für reine E-Fahrzeuge. Für das Tesla-Modell wurden laut Bafa bereits 834 Anträge bewilligt und in 648 Fällen auch schon Prämien ausgezahlt. Inwiefern das Streichen des Typs von der Förderliste Auswirkungen darauf hat, werde noch geprüft. Auf der Liste stehen nun noch 138 Automodelle. (dpa)</p>        
    
                        <div class="clear"></div>

                                                                                        
        
    
                <div class="clear">&nbsp;</div>
                    <div class="clear">&nbsp;</div>
        




        <p style="font-size: 9px;">
            <em>Copyright &copy; 1999 - 2017 by AUTO SERVICE PRAXIS Online
                                    (Foto: Marco Destefanis / Pacific Press)                            </em>
        </p>
        <div class="clear">&nbsp;</div>
        <div id="socialshareprivacy"></div>
    </div>
<br /><br />
    <div class="clear">&nbsp;</div>
<table cellspacing="1" cellpadding="0" id="serviceMenu">
	<tbody>
		<tr>
						<td><a href="/nachrichten/" class="zurueck">Zur&uuml;ck</a></td>
						
			<td><a href="javascript: window.print();" class="drucken">Artikel drucken</a></td>
			<td><a href="/keine-kaufpraemien-mehr-2040911.html#comments" class="kommentare">Kommentar abgeben</a></td>
			<td><a href="/newsletter" class="newsletter">Newsletter-Abo</a></td>
            <td><a href="http://www.autoservicepraxis.de/abo-service-614684.html" class="heftabo">Heft-Abo</a></td>
		</tr>
	</tbody>
</table>
    <div class="clear">&nbsp;</div>
    

        <div class="clear">&nbsp;</div>
        <div class="boxRectangleContent">
	<!-- Beginning Sync AdSlot 2 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-2'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-2');
	</script>
</div>
<!-- End AdSlot 2 --></div>
    <div id="nextToRectangleContent">
        <script type="text/javascript">
	$(document).ready(function() {
		$('#stellenmarkttabs > ul li').click(function(){
			$(this).find('a').addClass('activetab');
			$(this).siblings().find('a').removeClass('activetab');
			var myAttr = $(this).attr('data-rel');
			$('#'+myAttr).show();
			$('#'+myAttr).siblings().hide();

		});
	});

</script>

<div id="stellenmarkt-wrapper">
	<div class="tabs" id="stellenmarkttabs">
		<ul>
			<li data-rel="stellenangebote"><a  class="activetab"><span>Stellenangebote</span></a></li>
			<li data-rel="stellengesuche"><a ><span>Stellengesuche</span></a></li>
		</ul>
	</div>
	<div id="stellenmarktbox">
		<ul id="stellenangebote">
			<li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Werkstatttechniker-Servicetechniker-m-w-Jungheinrich-AG-Muenchen-01-12-2017-879396/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Werkstatttechniker / Servicetechniker (m…</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/Autohaeuser/Teamleiter-Bilanzbuchhaltung-m-w-Automag-GmbH-Muenchen-25-11-2017-878301/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Teamleiter Bilanzbuchhaltung (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/Autohaeuser/Ford-Verkaufsberater-m-w-Autohaus-Louis-Dresen-GmbH-Bezirk-Duesseldorf-01-12-2017-878445/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Ford Verkaufsberater (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Automobilverkaeufer-in-SEAT-Neuwagen-Autohaus-Petri-GmbH-Main-Taunus-Kreis-01-12-2017-878431/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Automobilverkäufer/in SEAT Neuwagen </a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/KFZ-Servicetechniker-m-w-A-Schoenenberger-GmbH-01-12-2017-879399/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">KFZ-Servicetechniker (m/w)</a></li>			<li>
				<div class="buttonWrapper">
					<a class="float-left" href="http://www.autojob.de/suche/?em_client=sfm&em_mask=suche&em_maske=suche_ergebnis&em_submaske=&em_sublayout=&em_aktion=&em_id=&em_suche%5bnew%5d=1&em_suche%5breset%5d=&em_suche%5bsuche%5d=&em_suche%5brubrik%5d=&em_suche%5bstruktur%5d=&em_suche%5bseite%5d=1&em_suche%5badditional%5d=&em_suche%5bsuchtext%5d=&em_suchtext_no_reset=&em_suche%5bkami%5d=&em_suche%5bart%5d=&em_oms_id=759&em_suche%5bort%5d=&em_suche%5bplz%5d=&em_suche%5bsort%5d=du&em_suche%5bsubi%5d=B&em_suche%5bmarkt%5d=&utm_source=Autohaus-referrer&utm_medium=website&utm_campaign=AH-Website-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-alle.jpg" class="more-jobs" /></a>
					<a class="float-right" href="http://www.autojob.de/fuer-arbeitgeber/?utm_source=Autohaus-referrer&utm_medium=email&utm_campaign=Autohaus-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-anzeige.jpg" alt="Anzeige" border="0"></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
		<ul id="stellengesuche" style="display: none">
						<li>
				<div class="buttonWrapper">
					<a href="http://www.autojob.de/stellengesuche-handel/suche" target="_blank"><img src="https://www.autohaus.de/images/btn_stellengesuche.png" class="more-jobs" /></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
	</div>
	<div class="clear"></div>
</div>    </div>
        <div class="clear">&nbsp;</div>
            
    <div id="comments" rel="2040911"></div>
<a name="kommentar-verfassen"></a>
<div id="comment-form-box">
	<h3>Kommentar verfassen</h3>

	<div class="clear"></div>
	<form id="comment-form">
		<div id="ajax-message"></div>
		<div class="formElement">
			<label for="name">Ihr Name<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="name"/>
		</div>
		<div class="formElement">
			<label for="email">E-Mail<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="email"/>
		</div>
		<div style="display: none;">
			<input type="text" size="20" class="inputText" name="email_user"/>
		</div>
		<div class="formElement last">
			<label for="name">Ihr Wohnort</label>
			<input type="text" size="20" class="inputText" name="wohnort"/>
		</div>
		<div class="clear"></div>
		<div class="bubble">
			<div class="mouth"></div>
			<textarea name="comment-text" class="inputTextarea"></textarea>
		</div>
		<input type="hidden" name="article_id" value="2040911"/>
		<input type="submit" class="comments-submit" value="Kommentar senden" name="send"/>

		<div class="clear"></div>
	</form>
</div>
<script type="text/javascript" src="/js/comments_article.js"></script>    <div class="box-last-three">
<h3>Schon gelesen? Die Top-Nachrichten</h3>
	
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
																												<span>01.12.2017</span>							
									</div>	
								<h2><a href="/gastanks-koennen-bersten-2040803.html">&not; VW</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/gastanks-koennen-bersten-2040803.html"><img src="/sixcms/media.php/5172/thumbnails/VW_T5_Produktion.jpg.5039144.jpg" class="leftfloater" border="0" alt="VW T5 Produktion" title="VW T5 Produktion" /></a>
							<h3><a href="/gastanks-koennen-bersten-2040803.html">Gastanks können bersten</a></h3>
							<p>Bei einigen T5 Multivan- und T5 Caravelle-Fahrzeugen besteht die Möglichkeit, dass sich durch Korrosion die Wandstärke der Gastanks reduziert und diese bersten können.   <a href="/gastanks-koennen-bersten-2040803.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
					
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
																												<span>01.12.2017</span>							
									</div>	
								<h2><a href="/audi-digitalisiert-serviceannahme-2040771.html">&not; 24-Stunden-Terminal</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/audi-digitalisiert-serviceannahme-2040771.html"><img src="/sixcms/media.php/5172/thumbnails/Audi-Service-Station.jpg.15166867.jpg" class="leftfloater" border="0" /></a>
							<h3><a href="/audi-digitalisiert-serviceannahme-2040771.html">Audi digitalisiert Serviceannahme</a></h3>
							<p>Ab sofort bietet der Autobauer seinen Partnerbetrieben digitale Service-Stationen an, über die Kunden rund um die Uhr ihre Fahrzeuge abgeben oder zurücknehmen können. Auch die Bezahlung des Auftrags ist möglich.   <a href="/audi-digitalisiert-serviceannahme-2040771.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
					
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
																												<span>01.12.2017</span>							
									</div>	
								<h2><a href="/tuning-wird-elektrisch-2040740.html">&not; Essen Motor Show</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/tuning-wird-elektrisch-2040740.html"><img src="/sixcms/media.php/5172/thumbnails/Essen_Motor_Show.jpg.14627287.jpg" class="leftfloater" border="0" alt="Essen Motor Show " title="Essen Motor Show " /></a>
							<h3><a href="/tuning-wird-elektrisch-2040740.html">Tuning wird elektrisch</a></h3>
							<p>Breite Reifen, glitzerndes Chrom und natürlich ein bärenstarker Motor - so stellen sich viele Tuner bei der "Essen Motor Show" ihr Auto vor. Doch auch die Fahrzeuge der Zukunft mit Elektroantrieb bieten für die Branche neues Potenzial.   <a href="/tuning-wird-elektrisch-2040740.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
				    <a href="/7-tage-rueckblick-615996.html" class="button big">zum 7-Tage Rückblick</a>
</div>    <div class="spacertop clear"></div>
</div>
    </div>
    
<script type="text/javascript">
if (typeof(et_ord)=='undefined')
et_ord=Math.floor(Math.random()*10000000000000000);
if (typeof(et_tile)=='undefined') et_tile=1;
</script>
<div id="boxes">
    <div id="searchBox">
    <form method="post" action="/suche">
        <label>Suche</label>
        <input type="text" name="search[query]" size="20" value="" id="search" />
        <input type="image" src="/gfx/form_submit.gif" alt="Senden" style="position:relative;top: 4px" />
    </form>
</div>
<div id="boxRectangle">
    <!-- Beginning Sync AdSlot 1 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250],[300,600]]  -->
<div id='div-gpt-ad-840937476223374526-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-840937476223374526-1');
	</script>
</div>
<!-- End AdSlot 1 --></div>            					<div class="boxheader">
						<img src="/fm/3551/carat_logo_box.jpg" class="boxlogo" border="0" />						<h4>Anzeige</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/infoline-carat-anzeige-1030111.html" target="_blank"><img src="/fm/3477/Carat_Infoline_Boxi.jpg" class="leftfloater" border="0" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/infoline-carat-anzeige-1030111.html" target="_blank">Infoline CARAT</a></h3>
														<p>Gut, wenn man in der digitalen Transformation eine starke Organisation wie die CARAT an der Seite hat!  <a href="http://www.autoservicepraxis.de/infoline-carat-anzeige-1030111.html" target="_blank" class="more">&not;&nbsp;mehr</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        <div class="boxRectangle">
        <!-- Beginning Sync AdSlot 3 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-3'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-3');
	</script>
</div>
<!-- End AdSlot 3 -->    </div>
            					<div class="boxheader">
						<img src="/fm/3551/asp.jpg" class="boxlogo" border="0" />						<h4>Werkstattkatalog</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank"><img src="/fm/3477/asp_wki_box_60x60.jpg" class="leftfloater" border="0" alt="asp_wki_box_60x60" title="asp_wki_box_60x60" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank">Alles für die Werkstatt!</a></h3>
														<p>Einmalig umfangreicher <br> Überblick zum Angebot der Werkstattausrüster.<br><br>  <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank" class="more">&not;&nbsp;Zum Werkstattkatalog</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Springer Automotive Shop</h4>
					</div>
					<div class="boxBody">
						 <a href="https://www.springer-automotive-shop.de/shop/buch/management/aftersales-in-der-automobilwirtschaft.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=188" target="_blank"><img src="/fm/3477/digitaler-aftersales-box.jpg" class="leftfloater" border="0" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="https://www.springer-automotive-shop.de/shop/buch/management/aftersales-in-der-automobilwirtschaft.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=188" target="_blank">Aftersales im digitalen Zeitalter</a></h3>
														<p>Die dritte Auflage des Fachbuchs "Aftersales in der Automobilwirtschaft" mit neuem Schwerpunkt!<br>  <a href="https://www.springer-automotive-shop.de/shop/buch/management/aftersales-in-der-automobilwirtschaft.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=188" target="_blank" class="more">&not;&nbsp;Jetzt bestellen!</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            <div class="sidebarNewsletter">
					<div class="line"></div>
					<span class="img"></span>
					<div class="header">
						<h4>Newsletter</h4>
						<p>Immer gut informiert.</p>
					</div>
					<div class="text">Der <b>asp Newsletter</b> informiert Sie werktäglich über die aktuellen Branchen-Geschehnisse. So erfahren Sie alle relevanten Infos. Jetzt kostenlos bestellen und immer top informiert sein!</div>
					<a href="/newsletter" title="Jetzt anmelden"></a>
				</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        </div><div class="clear"></div>
</div>
                     <div id="footer">
			<a href="http://www.springer-automotive-media.de" target="_blank" style="float:right"><img src="/images/SAMM_logo.gif" alt="Springer Automotive Media GmbH" /></a>
				<a href="/sixcms/detail.php?id=588080">&not; Impressum</a>
				<a href="/sixcms/detail.php?id=33255&template=de_agb_asp">&not; AGB</a>
				<a href="/sixcms/detail.php?template=de_datenschutz_asp">&not; Datenschutz</a>
				
                 <div style="margin: 40px 0; float: none; clear: both;">
                     <span style="margin-right: 10px;">Besuchen Sie uns auch gerne auf</span>
                     <a target="_blank" href="https://twitter.com/autoserviceprax"><img style="vertical-align: middle;" src="/img/NewsApp/twitter.png" alt="Twitter"></a>
                     <a target="_blank" href="https://itunes.apple.com/de/app/auto-service-praxis-news/id1188369604?mt=8"><img style="vertical-align: middle;" src="/img/NewsApp/appstore.png" alt="AppStore"></a>
                     <a target="_blank" href="https://play.google.com/store/apps/details?id=com.blappsta.autoservice&hl=de"><img style="vertical-align: middle;" src="/img/NewsApp/playstore.png" alt="PlayStore"></a>
                 </div>

                 <div class="springer-nature-footer">
                     <div style="max-width:800px;margin:0;">
                         <a class="springer-nature-footer-logo" href="http://www.springernature.com" target="_blank" style="display:block;"></a>
                         <p>&copy; 2017 Springer Fachmedien M&uuml;nchen. Part of <a href="http://www.springernature.com" target="_blank">Springer Nature</a>.</p>
                     </div>
                 </div>
			</div>
		</div>
		
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "mg":"yes", // Migrationsmodus AKTIVIERT
        "st":"autoprax", // site/domain
        "cp":"Nachrichten_Detail", // code
        "oc":"Nachrichten_Detail"
    }
    iom.c(iam_data);
</script> <!--/SZM -->

    <!-- Beginning Sync AdSlot oop for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size:   -->
<div id='div-gpt-ad-840937476223374526-oop'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-oop');
	</script>
</div>
<!-- End AdSlot oop --><script type="text/javascript">

	var gaProperty = 'UA-1995081-3';
	var disableStr = 'ga-disable-' + gaProperty;

	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}

	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1995081-3']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript">
	function testAdBlock() {
		setTimeout(function() {
			if( !document.getElementsByClassName ) return;

			var ads = document.getElementsByClassName('afs_ads'),
				ad  = ads[ads.length - 1];

			if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
				}
			} else {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
				}
			}
		}, 2000);
	}
	if ( document.cookie.indexOf('session') <= 0 ) {
		if(window.addEventListener) {
			window.addEventListener('load', testAdBlock, false);
		} else {
			window.attachEvent('onload', testAdBlock);
		}
	}
	var d = new Date();
	d.setTime(d.getTime()+1800000);
	var expires = 'expires='+d.toGMTString();
	document.cookie = 'session=1; '+expires+'; path=/';
</script>
	</body>
</html>