<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <base href="http://www.autoservicepraxis.de" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Fahrzeugbestand in Deutschland: Immer mehr Fahrzeuge unterwegs </title>
    <link rel="shortcut icon" href="/android-icon.png" sizes="196x196">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta property="og:image" content="http://www.autoservicepraxis.de/sixcms/media.php/5172/Stutttgart_Stau.jpg"/>
    <meta property="og:url" content="http://www.autoservicepraxis.de/immer-mehr-fahrzeuge-unterwegs-2137999.html"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="/script/functions.js"></script>
    <script type="text/javascript" src="/script/menu.js"></script>
    <script type="text/javascript" src="/script/jquery.swfobject.js"></script>
       <script type="text/javascript" src="/script/jqzoom.js"></script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
       <link rel="stylesheet" type="text/css" href="/css/jqzoom.css" />
       <script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.js"></script>
    <link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Es wird immer voller auf Deutschlands Straßen. Im vergangenen Jahr ist die Zahl der Pkw, Lkw und Krafträder noch einmal siebenstellig gewachsen." /><meta name="twitter:title" content="Immer mehr Fahrzeuge unterwegs" /><meta name="twitter:site" content="@Autoservicepraxis" /><meta name="twitter:image" content="https://www.autoservicepraxis.de/sixcms/media.php/5172/thumbnails/Stutttgart_Stau.jpg.14252667.jpg"><script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script><script type="text/javascript" src="/js/socialshareprivacy.js"></script><meta name="Web-Traffic" content="user: padt01; category: Nachrichten | Autoindustrie; onlineDate: 05.03.2018; offlineDate: ; creationDate: 05.03.2018"><meta name="description" content="Es wird immer voller auf Deutschlands Straßen. Im vergangenen Jahr ist die Zahl der Pkw, Lkw und Krafträder noch einmal siebenstellig gewachsen." /><meta name="news_keywords" content="auto service praxis, kfz werkstätten, autohäuser,autohändler" />    <link rel="stylesheet" href="/styles/yodastyles.css?modified=20170705.3" type="text/css" />
    <link rel="stylesheet" href="/styles/yodastyles_colors.css" type="text/css" />
    <link rel="stylesheet" href="/styles/yodaprint.css?d=20180129" type="text/css" media="print" />


    <!--[if IE 6]>
    <style type="text/css">
    .tabs li {
        top: 1px !important;
    }
    </style>
    <![endif]-->
        <script type="text/JavaScript">
            if (top.location != location) top.location.href = location.href;
        </script>
        <!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250],[300,600]],'div-gpt-ad-840937476223374526-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-2').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-3').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[120,600],[160,600]],'div-gpt-ad-840937476223374526-4').setTargeting('tile',['1']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[728,90]],'div-gpt-ad-840937476223374526-5').setTargeting('tile',['2']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]],'div-gpt-ad-840937476223374526-6').setTargeting('tile',['3']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[620,150],[620,60]],'div-gpt-ad-840937476223374526-7').setTargeting('tile',['4']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', 'div-gpt-ad-840937476223374526-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich mit unserer Verwendung von Cookies einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"/sixcms/detail.php?template=de_datenschutz_asp","theme":"dark-bottom","target":"_blank"};
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

</head>
<body>
<script language="JavaScript" type="text/javascript">
ord=Math.random()*10000000000000000;
</script>
<div id="skyscraper">
<!-- Beginning Sync AdSlot 4 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[120,600],[160,600]]  -->
<div id='div-gpt-ad-840937476223374526-4'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-4');
	</script>
</div>
<!-- End AdSlot 4 --></div>

<div id="superbanner">
<!-- Beginning Sync AdSlot 5 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[728,90]]  -->
<div id='div-gpt-ad-840937476223374526-5'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-5');
	</script>
</div>
<!-- End AdSlot 5 --></div>

        <div id="page">

<div id="newservicenavi">
        <div id="date">Montag, 05.03.2018</div>
    <ul id="servicenavi">
        
						<li><a href="/" target="_top">Home</a></li> 
                        <li>|</li>
						<li><a href="heftarchiv-1707172.html" target="_top">Heftarchiv</a></li> 
                        <li>|</li>
						<li><a href="/das-neue-emagazine-jetzt-als-app-downloaden-oder-am-pc-lesen-1695335.html" target="_top">E-Paper</a></li> 
                        <li>|</li>
						<li><a href="/abo-service-614684.html" target="_top">Abo + Service</a></li> 
                        <li>|</li>
						<li><a href="http://www.autoservicepraxis.de/newsletter" target="_top">Newsletter</a></li> 
                        <li>|</li>
						<li><a href="/kontakt-1112084.html" target="_top">Kontakt</a></li> 
                        <li>|</li>
						<li><a href="rss-687966.html" target="_top">RSS</a></li> 
                        <li>|</li>
						<li><a href="http://sam.mediacentrum.de" target="_top">Mediadaten</a></li> 
                        <li>|</li>
						<li><a href="http://www.springer-automotive-shop.de" target="_top">Shop</a></li> 
                        		    </ul>
        
    <div class="clear"></div>
</div>
    <div id="logo-area">
<div id="logo"><a href="/">Autoservicepraxis</a></div>
        <div id="logotuev">
            <a href="/tuev-620160.html">Tuev aktuell</a>
        </div>
        <a href="http://www.autoservicepraxis.de/betriebspraxis-verkehrsblatt-950833.html"><img src="/images/Verkehrsblatt_neu.gif" alt="Verkehrsblatt" id="verkehrsblatt" /></a>
        <img src="/gfx/newsletter/imprint_ivw.gif" alt="IVW" id="ivw" />
</div><ul id="topNavi">
<li id="top_510888" class="active"><a href="/nachrichten-510888.html"  class="topn ">Nachrichten</a>		<ul class="nav510888">
          					<li><a  href="/kfz-branche-1716522.html">&not;&nbsp;Kfz-Branche</a></li>					
          					<li><a  style="font-weight:bold" href="/autoindustrie-1716526.html">&not;&nbsp;Autoindustrie</a></li>					
          					<li><a  href="/betriebspraxis-1716528.html">&not;&nbsp;Betriebspraxis</a></li>					
          					<li><a  href="/werkstatttechnik-1716529.html">&not;&nbsp;Werkstatttechnik</a></li>					
          					<li><a  href="/autotechnik-1716531.html">&not;&nbsp;Autotechnik</a></li>					
          					<li><a  href="/recht-672403.html">&not;&nbsp;Recht</a></li>					
          					<li><a  href="/klassik-1710908.html">&not;&nbsp;Klassik</a></li>					
          					<li><a  href="/7-tage-rueckblick-615996.html">&not;&nbsp;7 Tage Rückblick</a></li>					
		</ul></li><li id="top_614683" class=""><a href="/automobile-614683.html"  class="topn ">Automobile</a>		<ul class="nav614683">
          					<li><a  href="/nachrichten-671889.html">&not;&nbsp;Nachrichten</a></li>					
          					<li><a  href="/automobile/616040">&not;&nbsp;Bildergalerien</a></li>					
          					<li><a  href="/videos-616042.html">&not;&nbsp;Videos</a></li>					
		</ul></li><li id="top_510890" class=""><a href="/rueckrufe-510890.html"  class="topn ">Rückrufe</a></li><li id="top_1657470" class=""><a href="/tuev-sued-1657470.html"  class="topn ">TÜV SÜD</a></li><li id="top_510891" class=""><a href="/werkstattkatalog-510891.html"  class="topn ">Werkstattkatalog</a>		<ul class="nav510891">
          					<li><a  href="/werkstattkatalog/produkte">&not;&nbsp;Zur Suche</a></li>					
          					<li><a  href="/werkstattkatalog/hersteller">&not;&nbsp;Hersteller</a></li>					
          					<li><a  href="/werkstattkatalog/termine">&not;&nbsp;Termine</a></li>					
          					<li><a  href="/werkstattkatalog/meldungen">&not;&nbsp;Hersteller-Produktmeldungen</a></li>					
          					<li><a  href="/pkw-617593.html">&not;&nbsp;PKW</a></li>					
          					<li><a  href="/bus-672168.html">&not;&nbsp;BUS</a></li>					
		</ul></li><li id="top_1106472" class=""><a href="/branchenverzeichnis-1106472.html"  class="topn ">Branchenverzeichnis</a>		<ul class="nav1106472">
          					<li><a  href="/verzeichnis-1112083.html">&not;&nbsp;Verzeichnis</a></li>					
          					<li><a  href="/kontakt-1112084.html">&not;&nbsp;Kontakt</a></li>					
          					<li><a  href="/produkte-preise-1112085.html">&not;&nbsp;Produkte & Preise</a></li>					
          					<li><a  href="/mediaberatung-1112086.html">&not;&nbsp;Mediaberatung</a></li>					
		</ul></li><li id="top_1025268" class=""><a href="/themenspecials-1025268.html"  class="topn ">Themenspecials</a></li><li id="top_1113401" class=""><a href="http://www.autojob.de/?utm_source=ASP-referrer&utm_medium=website&utm_campaign=ASP-Navi-Link" target="_blank" class="topn lastNav1">Job</a></li><li id="top_1030111" class=""><a href="/infoline-carat-1030111.html"  class="topn ">Infoline CARAT</a></li></ul>
<!-- Beginning Sync AdSlot 6 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]]  -->
<div id='div-gpt-ad-840937476223374526-6' class='billboard'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-6');
	</script>
</div>
<!-- End AdSlot 6 --><div id="mainframe" ><div id="content"><div id="breadcrumb"><a href="/">asp</a>&nbsp;&rsaquo;&nbsp;<a href="nachrichten-510888.html">Nachrichten</a>&nbsp;&rsaquo;&nbsp;<a href="autoindustrie-1716526.html">Autoindustrie</a>&nbsp;&rsaquo;&nbsp;<b>Immer mehr Fahrzeuge unterwegs</b> </div>    
    <div class="article">
        <span class="dateSpan">05.03.2018</span>
        <div class="iconsHeader">
                        <a class="kommentare" title="Artikel kommentieren" href="/immer-mehr-fahrzeuge-unterwegs-2137999.html#comments">&nbsp;</a>
            <a class="empfehlen" title="Artikel empfehlen" href="/immer-mehr-fahrzeuge-unterwegs-2137999-asp_nachrichten_empfehlen.html">&nbsp;</a>
            <a class="drucken" title="Artikel drucken" href="javascript: window.print();">&nbsp;</a>
            <a href="/newsletter" class="newsletter" title="Newsletter">&nbsp;</a>
            <div class="clear"></div>
        </div>
        <h2 class="h5">&not;&nbsp;Fahrzeugbestand in Deutschland</h2>

                    <h1>Immer mehr Fahrzeuge unterwegs </h1>
                    <div class="big-image">
                <div><img src="/sixcms/media.php/5172/thumbnails/Stutttgart_Stau.jpg.14252667.jpg" border="0" /></div>
                <p>Es wird immer voller auf Deutschlands Straßen.</p>            </div>
        
        <div class="moreOfThisTheme">
    <div class="boxheader">
        <h4>Mehr zum Thema <a href="/themenspecials/fahrzeugbestand-1612788.html">Fahrzeugbestand</a></h4>
    </div>
    <div class="boxBody">
        <ul>
                        <li>
            <a href="/mehr-autos-in-deutschland-erfuellen-strengere-abgasnorm-1918448.html">KBA<br><span>Mehr Autos in Deutschland erfüllen strengere Abgasnorm</span></a>
        </li>
                        <li>
            <a href="/eine-million-mehr-1768244.html">Fahrzeugbestand 2015<br><span>Eine Million mehr</span></a>
        </li>
                        <li>
            <a href="/tecalliance-uebernimmt-headline-1733986.html">Transaktion<br><span>TecAlliance übernimmt Headline</span></a>
        </li>
                </ul>
    </div>
</div>
                    <p>In Deutschland sind immer mehr Fahrzeuge unterwegs. Im Jahr 2017 hat sich der Bestand um 1,1 Millionen auf 63,7 Millionen Pkw, <a href="/themenspecials/lkw-1359261.html" class="internal_tag">Lkw</a>, <a href="/themenspecials/anhaenger-1827168.html" class="internal_tag">Anhänger</a> und Krafträder erhöht. Der prozentuale Anstieg gegenüber dem Vorjahr betrug 1,7 Prozent, so am Montag veröffentlichte Zahlen des Kraftfahrt-Bundesamtes.</p>
<p>Die größte Fahrzeugklasse zum 1. Januar 2018 waren erneut die Pkw mit 46,47 Millionen Einheiten und einem Plus von 1,5 Prozent. Am häufigsten vertreten waren die Marken <a href="/themenspecials/vw-851865.html" class="internal_tag">VW</a> mit 21,5 Prozent, <a href="/themenspecials/opel-851839.html" class="internal_tag">Opel</a> mit 9,8 Prozent und <a href="/themenspecials/mercedes-benz-852542.html" class="internal_tag">Mercedes-Benz</a> mit 9,4 Prozent. Dahinter rangierten <a href="/themenspecials/ford-851867.html" class="internal_tag">Ford</a>, <a href="/themenspecials/audi-851831.html" class="internal_tag">Audi</a> und <a href="/themenspecials/bmw-851829.html" class="internal_tag">BMW</a> (</p>
<p>Als stärksten <a href="/themenspecials/importeur-1362556.html" class="internal_tag">Importeur</a> machten die Statistiker <a href="/themenspecials/skoda-851834.html" class="internal_tag">Skoda</a> mit einem Anteil von 4,4 Prozent an der Pkw-Flotte aus. <a href="/themenspecials/renault-853405.html" class="internal_tag">Renault</a> büßte zum Vorjahr 0,9 Prozent ein und erreichte 3,9 Prozent. Die drittplatzierte Marke <a href="/themenspecials/toyota-852268.html" class="internal_tag">Toyota</a> verbesserte ihren Anteil leicht auf 2,8 Prozent (plus 0,1 Prozent).</p>
<p>Beliebteste Fahrzeugklasse ist nach wie vor das Kompaktsegment mit 25,9 Prozent. 2017 legte das Segment um 0,5 Prozent zu. Es folgten die <a href="/themenspecials/kleinwagen-1351370.html" class="internal_tag">Kleinwagen</a> (19,2 Prozent / plus 0,2 Prozent) und die <a href="/themenspecials/mittelklasse-1351297.html" class="internal_tag">Mittelklasse</a> (14,5 Prozent / minus 2,9 Prozent). <a href="/themenspecials/gelaendewagen-1350204.html" class="internal_tag">Geländewagen</a> und Wohnmobile wiesen mit jeweils plus 8,2 Prozent eine hohe Steigerungsrate auf.</p>
<p>Am häufigsten tankten die Pkw <a href="/themenspecials/benzin-1576089.html" class="internal_tag">Benzin</a>, mit einem Anteil von 65,5 Prozent. <a href="/themenspecials/diesel-1018799.html" class="internal_tag">Diesel</a> kam auf 32,8 Prozent. In beiden Fällen legten die Quoten zu, 1,6 Prozent bei Benzin, 0,9 Prozent bei Diesel. Erhebliche Steigerungen gab es bei Elektroautos, deren Bestand um 58 Prozent auf 53.861 Exemplare wuchs. Die Zahl der Plug-In-Hybrid-Fahrzeuge erhöhte sich um 111,8 Prozent auf 44.419 Einheiten.</p>
<p>Die Anzahl der Pkw mit der derzeit besten Emissionsklasse Euro 6 erreichte 9,32 Millionen Einheiten, <span> </span>51,8 Prozent mehr als im Jahr davor. Ihr Anteil stieg damit auf 20 Prozent. Das Gros der Fahrzeuge war jedoch weiterhin den Euro-Klassen 5 und 4 zuzuordnen, die 28,2 Prozent bzw. 30,8 Prozent ausmachten.</p>
<p><b>Fahrzeugalter steigt weiter</b></p>
<p>Das durchschnittliche Alter der am 1. Januar in Deutschland zugelassenen Pkw betrug 9,4 Jahre. Im Vorjahr lag der Wert bei 9,3 Jahren. 89,3 Prozent der Autos waren auf Privatpersonen angemeldet (plus 1,3 Prozent). Der Anteil der gewerblichen Halter stieg um drei Prozent. Der Kfz-Handel konnte einen Zuwachs von plus 2,9 Prozent auf 463.379 Einheiten aufweisen. Für die Vermietung waren 238.122 Fahrzeuge zugelassen. Hier belief sich der Anstieg auf 6,3 Prozent.</p>
<p>674.978 Pkw (1,5 Prozent / plus 12,2 Prozent) waren zum Stuchtag älter als 30 Jahre. 477.386 Kfz und Kfz-Anhänger trugen ein Historienkennzeichen (plus 10,9 Prozent). Außerdem waren 2,35 Millionen Saisonkennzeichen vergeben (plus 2,8 Prozent). 63.518 Fahrzeuge hatten ein Elektrokennzeichen.</p>
<p>Hinzu kamen 5,6 Millionen Lkw, Busse und <a href="/themenspecials/transporter-1351334.html" class="internal_tag">Transporter</a> – das entsprach einem Zuwachs von drei Prozent. Der Bestand an Krafträdern erhöhte sich auf rund 4,4 Millionen. (rp/sp-x)</p>
<p><i>Weitere Details finden Sie in der Pdf-Datei zum Download!</i></p>        
                                                    <div class="clear"></div>

                                                                                        
        
    
                <div class="clear">&nbsp;</div>
                    <div class="clear">&nbsp;</div>
        




        <p style="font-size: 9px;">
            <em>Copyright &copy; 1999 - 2018 by AUTO SERVICE PRAXIS Online
                                    (Foto: picture alliance / Franziska Kraufmann/dpa)                            </em>
        </p>
        <div class="clear">&nbsp;</div>
        <div id="socialshareprivacy"></div>
    </div>
<br /><br />
    <div class="clear">&nbsp;</div>
<table cellspacing="1" cellpadding="0" id="serviceMenu">
	<tbody>
		<tr>
						<td><a href="/nachrichten/510888" class="zurueck">Zur&uuml;ck</a></td>
						
			<td><a href="javascript: window.print();" class="drucken">Artikel drucken</a></td>
			<td><a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html#comments" class="kommentare">Kommentar abgeben</a></td>
			<td><a href="/newsletter" class="newsletter">Newsletter-Abo</a></td>
            <td><a href="http://www.autoservicepraxis.de/abo-service-614684.html" class="heftabo">Heft-Abo</a></td>
		</tr>
	</tbody>
</table>
    <div class="clear">&nbsp;</div>
    

        <div class="clear">&nbsp;</div>
        <div class="boxRectangleContent">
	<!-- Beginning Sync AdSlot 2 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-2'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-2');
	</script>
</div>
<!-- End AdSlot 2 --></div>
					<div class="half-sized-box  rectangle-sized" id="nextToRectangleContent">
						<div class="boxheader">
							<h4>
								MEHR ZUM THEMA
							</h4>
						</div>
						<div class="boxBody" style="height: 200px;">
					<h3>Dateidownload</h3>
<ul class="boxList">
		<li><a href="/fm/3478/Fahrzeugbestand%20-2018.pdf" target="_blank" onclick="_gaq.push(['_trackEvent', 'Artikel', 'Download pdf', 'Fahrzeugbestand zum 1. Januar 2018']);">Fahrzeugbestand zum 1. Januar 2018</a></li>
</ul>						</div>
					</div>
        <div class="clear">&nbsp;</div>
            
    <div id="comments" rel="2137999"></div>
<a name="kommentar-verfassen"></a>
<div id="comment-form-box">
	<h3>Kommentar verfassen</h3>

	<div class="clear"></div>
	<form id="comment-form">
		<div id="ajax-message"></div>
		<div class="formElement">
			<label for="name">Ihr Name<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="name"/>
		</div>
		<div class="formElement">
			<label for="email">E-Mail<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="email"/>
		</div>
		<div style="display: none;">
			<input type="text" size="20" class="inputText" name="email_user"/>
		</div>
		<div class="formElement last">
			<label for="name">Ihr Wohnort</label>
			<input type="text" size="20" class="inputText" name="wohnort"/>
		</div>
		<div class="clear"></div>
		<div class="bubble">
			<div class="mouth"></div>
			<textarea name="comment-text" class="inputTextarea"></textarea>
		</div>
		<input type="hidden" name="article_id" value="2137999"/>
		<input type="submit" class="comments-submit" value="Kommentar senden" name="send"/>

		<div class="clear"></div>
	</form>
</div>
<script type="text/javascript" src="/js/comments_article.js"></script>    <div class="box-last-three">
<h3>Schon gelesen? Die Top-Nachrichten</h3>
	
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
									<a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html" class="downloads">Download</a>																			<span>05.03.2018</span>							
									</div>	
								<h2><a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html">&not; Fahrzeugbestand in Deutschland</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html"><img src="/sixcms/media.php/5172/thumbnails/Stutttgart_Stau.jpg.14252670.jpg" class="leftfloater" border="0" /></a>
							<h3><a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html">Immer mehr Fahrzeuge unterwegs</a></h3>
							<p>Es wird immer voller auf Deutschlands Straßen. Im vergangenen Jahr ist die Zahl der Pkw, Lkw und Krafträder noch einmal siebenstellig gewachsen.   <a href="/immer-mehr-fahrzeuge-unterwegs-2137999.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
					
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
																												<span>05.03.2018</span>							
									</div>	
								<h2><a href="/auch-hier-aerger-mit-anlasser-2137868.html">&not; VW</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/auch-hier-aerger-mit-anlasser-2137868.html"><img src="/sixcms/media.php/5172/thumbnails/VW_Polo_2010.15722557.jpg.15722571.jpg" class="leftfloater" border="0" alt="VW Polo (2010)" title="VW Polo (2010)" /></a>
							<h3><a href="/auch-hier-aerger-mit-anlasser-2137868.html">Auch hier Ärger mit Anlasser</a></h3>
							<p>Nachdem Audi ein Problem mit dem Magnetschalter gemeldet hat, zieht VW mit mehreren Modellen aus 2011 nach. Rund 34.000 Fahrzeuge müssen in Deutschland in die Werkstatt.   <a href="/auch-hier-aerger-mit-anlasser-2137868.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
					
	
							<div class="uebersichtsHeaderShort">
									<div class="icons">		
																																				
																												<span>05.03.2018</span>							
									</div>	
								<h2><a href="/software-update-kein-mangel-2137331.html">&not; Urteil</a></h2>			
							</div>
							<div class="teaser">	
							 <a href="/software-update-kein-mangel-2137331.html"><img src="/sixcms/media.php/5172/thumbnails/Gesetz.jpg.14567521.jpg" class="leftfloater" border="0" /></a>
							<h3><a href="/software-update-kein-mangel-2137331.html">Software-Update kein Mangel</a></h3>
							<p>Im Zusammenhang mit dem VW-Abgasskandal ist ein Dieselbesitzer nun in zweiter Instanz gegen den Konzern gescheitert. Der Richter des Oberlandesgerichts Dresden sah in dem Software-Update keinen Mangel und wies die Forderung des Klägers auf eine Minderung des Kaufpreises zurück.   <a href="/software-update-kein-mangel-2137331.html">&not;&nbsp;mehr</a>			
							</p>
							<div class="clear"></div>
							</div>		
								
				    <a href="/7-tage-rueckblick-615996.html" class="button big">zum 7-Tage Rückblick</a>
</div>    <div class="spacertop clear"></div>
</div>
    </div>
    
<script type="text/javascript">
if (typeof(et_ord)=='undefined')
et_ord=Math.floor(Math.random()*10000000000000000);
if (typeof(et_tile)=='undefined') et_tile=1;
</script>
<div id="boxes">
    <div id="searchBox">
    <form method="post" action="/suche">
        <label>Suche</label>
        <input type="text" name="search[query]" size="20" value="" id="search" />
        <input type="image" src="/gfx/form_submit.gif" alt="Senden" style="position:relative;top: 4px" />
    </form>
</div>
<div id="boxRectangle">
    <!-- Beginning Sync AdSlot 1 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250],[300,600]]  -->
<div id='div-gpt-ad-840937476223374526-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-840937476223374526-1');
	</script>
</div>
<!-- End AdSlot 1 --></div>            <div class="boxheader">
	<h4>Frage der Woche</h4>
</div>
<div class="boxBody">
	<div id="votebox"></div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
<!--
	loadVotebox();
//-->
</script><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        <div class="boxRectangle">
        <!-- Beginning Sync AdSlot 3 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-3'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-3');
	</script>
</div>
<!-- End AdSlot 3 -->    </div>
                                <ul id="tabbox1" class="tabbox"><li>Kommentare</li><li>Galerien</li><li>Meldungen</li></ul>
                    <br class="clear" />
                                            <div>
                        <div class="boxBody">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list">
                                                                                                                                                               
                                <li>
                                    <h6>24.02.2018 | <span>BMW Motorrad</span></h6>
                                    <h3>Hinterer Radflansch kann Risse bilden</h3>
                                    <p><strong>Claudio Spirito meint:</strong> Wird das von BMW auch entsprechend übernommen?...<a href="/hinterer-radflansch-kann-risse-bilden-1631907.html#comments" class="more">mehr</a></p>
                                </li>
                                                                                                                              
                                <li>
                                    <h6>22.02.2018 | <span>Diesel-Nachrüstung</span></h6>
                                    <h3>Eine Lösung mit vielen Unbekannten</h3>
                                    <p><strong>Wolfgang Roch meint:</strong> Endlich mal alle Fakten (wenn es schon alle sind) auf den Tisch und nicht nur immer stückchenweise ...<a href="/eine-loesung-mit-vielen-unbekannten-2133802.html#comments" class="more">mehr</a></p>
                                </li>
                                                                                          </ul>
                        </div>
                
                        
                        <div class="boxBody" style="display:none">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list blackurl">
                                  
                                <li>
                                    <div class="content">
                                        <h6>23.02.2018 | <span>Bilder</span></h6>
                                        <a href="/seat-cupra-modelle-2133879-asp_galerie.html">Seat Cupra-Modelle</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>19.02.2018 | <span>Bilder</span></h6>
                                        <a href="/opel-combo-life-2019-2132000-asp_galerie.html">Opel Combo Life (2019)</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>03.02.2018 | <span>Bilder</span></h6>
                                        <a href="/mercedes-benz-a-klasse-2019-2061322-asp_galerie.html">Mercedes-Benz A-Klasse (2019)</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>01.03.2018 | <span>Bilder</span></h6>
                                        <a href="/genfer-autosalon-2018-2136991-asp_galerie.html">Genfer Autosalon 2018</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>06.02.2018 | <span>Bilder</span></h6>
                                        <a href="/mercedes-benz-sprinter-2019-2062088-asp_galerie.html">Mercedes-Benz Sprinter (2019)</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                                            </ul>
                        </div>                       
                                                <div class="boxBody" style="display:none">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list blackurl">
                                                                 <li>
                                    <h6>02.03.2018 | <span>Audi</span></h6>
                                    <a href="/anlasser-kann-ueberhitzen-2137414.html">Anlasser kann überhitzen </a>
                                </li>
                                                                <li>
                                    <h6>05.04.2007 | <span></span></h6>
                                    <a href="/rueckrufe-510890.html">Rückrufe</a>
                                </li>
                                                                <li>
                                    <h6>02.03.2018 | <span>Zulassungsanspruch</span></h6>
                                    <a href="/bgh-erteilt-segelanweisungen-2137416.html">BGH erteilt "Segelanweisungen"</a>
                                </li>
                                                                <li>
                                    <h6>19.07.2011 | <span>Interview</span></h6>
                                    <a href="/15-fragen-an-det-mueller-1043865.html">15 Fragen an Det Müller</a>
                                </li>
                                                                <li>
                                    <h6>02.03.2018 | <span>Hersteller-Umtauschprämien</span></h6>
                                    <a href="/wer-noch-was-bietet-2137359.html">Wer noch was bietet</a>
                                </li>
                                                             </ul>
                        </div>
                    </div>
                    <script>
                        (function($) {
                            $.fn.tabbox = function(options) {
                                var settings = $.extend( {
                                    'sameHeight' : false
                                }, options);
                                this.each(function() {
                                    var i = 0;
                                    var tb = $(this);
                                    var tabs = tb.find("li");
                                    tabs.each(function() {
                                        $(this).attr("data-tab", i++);
                                    });
                                    var divs = tb.next().next().children();
                                    var count = divs.length;
                                    tb.find("li").first().addClass("active");
                                    if(settings.sameHeight) {
                                        var maxHeight = 0;
                                        for(j=0; j<=count; j++) {
                                            var h = divs.eq(j).height();
                                            if(h > maxHeight) {
                                                maxHeight = h;
                                            }
                                        }
                                        for(j=0; j<=count; j++) {
                                            divs.eq(j).height(maxHeight);
                                        }
                                    }
                                    tabs.bind("click", function() {
                                        var on = $(this).attr("data-tab");
                                        for(var i=0; i<=count; i++) {
                                            if(i==on) {
                                                tabs.eq(i).addClass("active");
                                                divs.eq(i).show();
                                            } else {
                                                tabs.eq(i).removeClass("active");
                                                divs.eq(i).hide();
                                            }
                                        }
                                    });
                                });
                            }
                        })(jQuery);

                        $(function() {
                            $("#tabbox1, #tabbox2").tabbox({sameHeight:true});
                        });
                    </script><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            <div class="sidebarNewsletter">
					<div class="line"></div>
					<span class="img"></span>
					<div class="header">
						<h4>Newsletter</h4>
						<p>Immer gut informiert.</p>
					</div>
					<div class="text">Der <b>asp Newsletter</b> informiert Sie werktäglich über die aktuellen Branchen-Geschehnisse. So erfahren Sie alle relevanten Infos. Jetzt kostenlos bestellen und immer top informiert sein!</div>
					<a href="/newsletter" title="Jetzt anmelden"></a>
				</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Gabler Wirtschaftslexikon</h4>
					</div>
					<div class="boxBody">
																																	<p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">GABLER WIRTSCHAFTSLEXIKON ONLINE</b></a><br /><br /><a href="http://wirtschaftslexikon.gabler.de" target="_blank"><img src="http://wirtschaftslexikon.gabler.de/system/modules/com.artnology.wilex.cms/resources/images/homepage_heads.gif" width="67" height="67" style="float: left; margin-right: 10px; margin-bottom: 5px; border: 0;" alt="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" /></a><b>Das Wissen der Experten:</b><br />- Qualit&auml;tsgepr&uuml;ft.<br />- 25.000 Stichw&ouml;rter.<br />- Kostenlos online.<div style="clear: left;"></div><form action="http://wirtschaftslexikon.gabler.de/Stichwort-Ergebnisseite.jsp" id="StartForm" method="get" accept-charset="UTF-8" style="display: inline;" target="_blank"><input type="hidden" name="dummyChar" value="€" /><input type="hidden" name="searchmode" value="namesearch" /><input type="text" name="query" value="Suchbegriff eingeben" class="text" style="width: 200px; margin-right: 5px; margin-bottom: 1px" onclick="this.value = '';" /><input type="submit" alt="suchen" value="Start!" /></form><p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">&raquo; Definition kostenlos im Lexikon suchen</b></a></p> </p>
														
												<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Betriebssicherheit</h4>
					</div>
					<div class="boxBody">
						 <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top"><img src="/fm/3477/6166_MA_Betriebsmittel_Oel_klein.jpg" class="leftfloater" border="0" alt="Mitarbeiteranweisungen " title="Mitarbeiteranweisungen " /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top">Mitarbeiteranweisungen</a></h3>
														<p>Schnell vermitteltes Wissen zu wesentlichen Gefahrenquellen in der Werkstatt.  <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top" class="more">&not;&nbsp;mehr</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
						<img src="/fm/3551/asp.jpg" class="boxlogo" border="0" />						<h4>Werkstattkatalog</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank"><img src="/fm/3477/asp_wki_box_60x60.jpg" class="leftfloater" border="0" alt="asp_wki_box_60x60" title="asp_wki_box_60x60" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank">Alles für die Werkstatt!</a></h3>
														<p>Einmalig umfangreicher <br> Überblick zum Angebot der Werkstattausrüster.<br><br>  <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank" class="more">&not;&nbsp;Zum Werkstattkatalog</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Springer Automotive Shop</h4>
					</div>
					<div class="boxBody">
						 <a href="https://www.springer-automotive-shop.de/shop/buch/werkstatt/teile-und-lagermanagement.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=192" target="_blank"><img src="/fm/3477/Lagermanagement-Box.jpg" class="leftfloater" border="0" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="https://www.springer-automotive-shop.de/shop/buch/werkstatt/teile-und-lagermanagement.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=192" target="_blank">Optimierte Prozesse, höhere Werkstattrendite</a></h3>
														<p>Die 2. Auflage des Ratgebers "Teile- und Lagermanagement" bietet u.a. kostenfreien Zugang zu einem interaktiven Maßnahmenplan zur Optimierung Ihres Teile- und Zubehörlagers!   <a href="https://www.springer-automotive-shop.de/shop/buch/werkstatt/teile-und-lagermanagement.html?utm_source=asp_Website&utm_medium=Flexbox&utm_campaign=192" target="_blank" class="more">&not;&nbsp;Jetzt bestellen!</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        </div><div class="clear"></div>
</div>
                     <div id="footer">
			<a href="http://www.springer-automotive-media.de" target="_blank" style="float:right"><img src="/images/SAMM_logo.gif" alt="Springer Automotive Media GmbH" /></a>
				<a href="/sixcms/detail.php?id=588080">&not; Impressum</a>
				<a href="/sixcms/detail.php?id=33255&template=de_agb_asp">&not; AGB</a>
				<a href="/sixcms/detail.php?template=de_datenschutz_asp">&not; Datenschutz</a>
				
                 <div style="margin: 40px 0; float: none; clear: both;">
                     <span style="margin-right: 10px;">Besuchen Sie uns auch gerne auf</span>
                     <a target="_blank" href="https://twitter.com/autoserviceprax"><img style="vertical-align: middle;" src="/img/NewsApp/twitter.png" alt="Twitter"></a>
                     <a target="_blank" href="https://itunes.apple.com/de/app/auto-service-praxis-news/id1188369604?mt=8"><img style="vertical-align: middle;" src="/img/NewsApp/appstore.png" alt="AppStore"></a>
                     <a target="_blank" href="https://play.google.com/store/apps/details?id=com.blappsta.autoservice&hl=de"><img style="vertical-align: middle;" src="/img/NewsApp/playstore.png" alt="PlayStore"></a>
                 </div>

                 <div class="springer-nature-footer">
                     <div style="max-width:800px;margin:0;">
                         <a class="springer-nature-footer-logo" href="http://www.springernature.com" target="_blank" style="display:block;"></a>
                         <p>&copy; 2018 Springer Fachmedien M&uuml;nchen. Part of <a href="http://www.springernature.com" target="_blank">Springer Nature</a>.</p>
                     </div>
                 </div>
			</div>
		</div>
		
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "mg":"yes", // Migrationsmodus AKTIVIERT
        "st":"autoprax", // site/domain
        "cp":"Nachrichten_Detail", // code
        "oc":"Nachrichten_Detail"
    }
    iom.c(iam_data);
</script> <!--/SZM -->

    <!-- Beginning Sync AdSlot oop for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size:   -->
<div id='div-gpt-ad-840937476223374526-oop'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-oop');
	</script>
</div>
<!-- End AdSlot oop --><script type="text/javascript">

	var gaProperty = 'UA-1995081-3';
	var disableStr = 'ga-disable-' + gaProperty;

	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}

	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1995081-3']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript">
	function testAdBlock() {
		setTimeout(function() {
			if( !document.getElementsByClassName ) return;

			var ads = document.getElementsByClassName('afs_ads'),
				ad  = ads[ads.length - 1];

			if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
				}
			} else {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
				}
			}
		}, 2000);
	}
	if ( document.cookie.indexOf('session') <= 0 ) {
		if(window.addEventListener) {
			window.addEventListener('load', testAdBlock, false);
		} else {
			window.attachEvent('onload', testAdBlock);
		}
	}
	var d = new Date();
	d.setTime(d.getTime()+1800000);
	var expires = 'expires='+d.toGMTString();
	document.cookie = 'session=1; '+expires+'; path=/';
</script>
	</body>
</html>