<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <base href="http://www.autoservicepraxis.de" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Fortbildung: Erstmals Workshops für GDHS-Meister </title>
    <meta property="og:image" content="http://www.autoservicepraxis.de/sixcms/media.php/5172/GDHS_Schulung.jpg"/>
    <meta property="og:url" content="http://www.autoservicepraxis.de/erstmals-workshops-fuer-gdhs-meister-1963305.html"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="/script/functions.js"></script>
    <script type="text/javascript" src="/script/menu.js"></script>
    <script type="text/javascript" src="/script/jquery.swfobject.js"></script>
       <script type="text/javascript" src="/script/jqzoom.js"></script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
       <link rel="stylesheet" type="text/css" href="/css/jqzoom.css" />
       <script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.js"></script>
    <link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vom 18. Mai bis 27. Juni 2017 informierten die Autoservice-Experten der Goodyear Dunlop Handelssysteme insgesamt 138 Kfz-Meister über aktuelle Entwicklungen rund um Werkstatt und Kfz-Service." /><meta name="twitter:title" content="Erstmals Workshops für GDHS-Meister" /><meta name="twitter:site" content="@Autoservicepraxis" /><meta name="twitter:image" content="https://www.autoservicepraxis.de/sixcms/media.php/5172/thumbnails/GDHS_Schulung.jpg.14506275.jpg"><script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script><script type="text/javascript" src="/js/socialshareprivacy.js"></script><meta name="Web-Traffic" content="user: maie13; category: Nachrichten | Autoindustrie; onlineDate: 28.06.2017; offlineDate: ; creationDate: 26.06.2017"><meta name="description" content="Vom 18. Mai bis 27. Juni 2017 informierten die Autoservice-Experten der Goodyear Dunlop Handelssysteme insgesamt 138 Kfz-Meister über aktuelle Entwicklungen rund um Werkstatt und Kfz-Service." /><meta name="news_keywords" content="auto service praxis, kfz werkstätten, autohäuser,autohändler" />    <link rel="stylesheet" href="/styles/yodastyles.css?modified=20170309.1" type="text/css" />
    <link rel="stylesheet" href="/styles/yodastyles_colors.css" type="text/css" />
    <link rel="stylesheet" href="/styles/yodaprint.css" type="text/css" media="print" />


    <!--[if IE 6]>
    <style type="text/css">
    .tabs li {
        top: 1px !important;
    }
    </style>
    <![endif]-->
        <script type="text/JavaScript">
            if (top.location != location) top.location.href = location.href;
        </script>
        <!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250],[300,600]],'div-gpt-ad-840937476223374526-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-2').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-3').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[120,600],[160,600]],'div-gpt-ad-840937476223374526-4').setTargeting('tile',['1']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[728,90]],'div-gpt-ad-840937476223374526-5').setTargeting('tile',['2']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]],'div-gpt-ad-840937476223374526-6').setTargeting('tile',['3']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[620,150],[620,60]],'div-gpt-ad-840937476223374526-7').setTargeting('tile',['4']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', 'div-gpt-ad-840937476223374526-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich mit unserer Verwendung von Cookies einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"/sixcms/detail.php?template=de_datenschutz_asp","theme":"dark-bottom","target":"_blank"};
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

</head>
<body>
<script language="JavaScript" type="text/javascript">
ord=Math.random()*10000000000000000;
</script>
<div id="skyscraper">
<!-- Beginning Sync AdSlot 4 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[120,600],[160,600]]  -->
<div id='div-gpt-ad-840937476223374526-4'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-4');
	</script>
</div>
<!-- End AdSlot 4 --></div>

<div id="superbanner">
<!-- Beginning Sync AdSlot 5 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[728,90]]  -->
<div id='div-gpt-ad-840937476223374526-5'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-5');
	</script>
</div>
<!-- End AdSlot 5 --></div>

        <div id="page">

<div id="newservicenavi">
        <div id="date">Donnerstag, 29.06.2017</div>
    <ul id="servicenavi">
        
						<li><a href="/" target="_top">Home</a></li> 
                        <li>|</li>
						<li><a href="heftarchiv-1707172.html" target="_top">Heftarchiv</a></li> 
                        <li>|</li>
						<li><a href="/das-neue-emagazine-jetzt-als-app-downloaden-oder-am-pc-lesen-1695335.html" target="_top">E-Paper</a></li> 
                        <li>|</li>
						<li><a href="/abo-service-614684.html" target="_top">Abo + Service</a></li> 
                        <li>|</li>
						<li><a href="http://www.autoservicepraxis.de/newsletter" target="_top">Newsletter</a></li> 
                        <li>|</li>
						<li><a href="/kontakt-1112084.html" target="_top">Kontakt</a></li> 
                        <li>|</li>
						<li><a href="rss-687966.html" target="_top">RSS</a></li> 
                        <li>|</li>
						<li><a href="http://sam.mediacentrum.de" target="_top">Mediadaten</a></li> 
                        <li>|</li>
						<li><a href="http://www.springer-automotive-shop.de" target="_top">Shop</a></li> 
                        		    </ul>
        
    <div class="clear"></div>
</div>
    <div id="logo-area">
<div id="logo"><a href="/">Autoservicepraxis</a></div>
        <div id="logotuev">
            <a href="/tuev-620160.html">Tuev aktuell</a>
        </div>
        <a href="http://www.autoservicepraxis.de/betriebspraxis-verkehrsblatt-950833.html"><img src="/images/Verkehrsblatt_neu.gif" alt="Verkehrsblatt" id="verkehrsblatt" /></a>
        <img src="/gfx/newsletter/imprint_ivw.gif" alt="IVW" id="ivw" />
</div><ul id="topNavi">
<li id="top_510888" class="active"><a href="/nachrichten-510888.html"  class="topn ">Nachrichten</a>		<ul class="nav510888">
          					<li><a  href="/kfz-branche-1716522.html">&not;&nbsp;Kfz-Branche</a></li>					
          					<li><a  style="font-weight:bold" href="/autoindustrie-1716526.html">&not;&nbsp;Autoindustrie</a></li>					
          					<li><a  href="/betriebspraxis-1716528.html">&not;&nbsp;Betriebspraxis</a></li>					
          					<li><a  href="/werkstatttechnik-1716529.html">&not;&nbsp;Werkstatttechnik</a></li>					
          					<li><a  href="/autotechnik-1716531.html">&not;&nbsp;Autotechnik</a></li>					
          					<li><a  href="/recht-672403.html">&not;&nbsp;Recht</a></li>					
          					<li><a  href="/klassik-1710908.html">&not;&nbsp;Klassik</a></li>					
          					<li><a  href="/7-tage-rueckblick-615996.html">&not;&nbsp;7 Tage Rückblick</a></li>					
		</ul></li><li id="top_614683" class=""><a href="/automobile-614683.html"  class="topn ">Automobile</a>		<ul class="nav614683">
          					<li><a  href="/nachrichten-671889.html">&not;&nbsp;Nachrichten</a></li>					
          					<li><a  href="/automobile/616040">&not;&nbsp;Bildergalerien</a></li>					
          					<li><a  href="/videos-616042.html">&not;&nbsp;Videos</a></li>					
		</ul></li><li id="top_510890" class=""><a href="/rueckrufe-510890.html"  class="topn ">Rückrufe</a></li><li id="top_1657470" class=""><a href="/tuev-sued-1657470.html"  class="topn ">TÜV SÜD</a></li><li id="top_510891" class=""><a href="/werkstattkatalog-510891.html"  class="topn ">Werkstattkatalog</a>		<ul class="nav510891">
          					<li><a  href="/werkstattkatalog/produkte">&not;&nbsp;Zur Suche</a></li>					
          					<li><a  href="/werkstattkatalog/hersteller">&not;&nbsp;Hersteller</a></li>					
          					<li><a  href="/werkstattkatalog/termine">&not;&nbsp;Termine</a></li>					
          					<li><a  href="/werkstattkatalog/meldungen">&not;&nbsp;Hersteller-Produktmeldungen</a></li>					
          					<li><a  href="/pkw-617593.html">&not;&nbsp;PKW</a></li>					
          					<li><a  href="/bus-672168.html">&not;&nbsp;BUS</a></li>					
		</ul></li><li id="top_1106472" class=""><a href="/branchenverzeichnis-1106472.html"  class="topn ">Branchenverzeichnis</a>		<ul class="nav1106472">
          					<li><a  href="/verzeichnis-1112083.html">&not;&nbsp;Verzeichnis</a></li>					
          					<li><a  href="/kontakt-1112084.html">&not;&nbsp;Kontakt</a></li>					
          					<li><a  href="/produkte-preise-1112085.html">&not;&nbsp;Produkte & Preise</a></li>					
          					<li><a  href="/mediaberatung-1112086.html">&not;&nbsp;Mediaberatung</a></li>					
		</ul></li><li id="top_1025268" class=""><a href="/themenspecials-1025268.html"  class="topn ">Themenspecials</a></li><li id="top_1113401" class=""><a href="http://www.autojob.de/?utm_source=ASP-referrer&utm_medium=website&utm_campaign=ASP-Navi-Link" target="_blank" class="topn lastNav1">Job</a></li></ul>
<!-- Beginning Sync AdSlot 6 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]]  -->
<div id='div-gpt-ad-840937476223374526-6' class='billboard'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-6');
	</script>
</div>
<!-- End AdSlot 6 --><div id="mainframe" ><div id="content">					
						<div id="breadcrumb"><a href="/">asp</a>&nbsp;&rsaquo;&nbsp;<a href="nachrichten-510888.html">Nachrichten</a>&nbsp;&rsaquo;&nbsp;<a href="autoindustrie-1716526.html">Autoindustrie</a>&nbsp;&rsaquo;&nbsp;<b>Erstmals Workshops für GDHS-Meister</b> </div>     <div id="howards-home">
	<div class="howards-header">
		<h4><a href="/nachrichten/ASP-7-Tage-Rueckblick">&not;&nbsp;7-Tage-Rückblick</a></h4>
		<h3>WEITERE AKTUELLE NACHRICHTEN</h3>
	</div>
	<ul class="leftfloater">	
						
		<li><a href="/startschuss-fuer-beleuchtungs-check-1964821.html">Startschuss für Beleuchtungs-Check</a></li>
						
		<li><a href="/diesel-fahrverbot-noch-nicht-vom-tisch-1964787.html">Diesel-Fahrverbot noch nicht vom Tisch</a></li>
						
		<li><a href="/ausbau-der-realitaetswahrnehmung-1964121.html">Ausbau der Realitätswahrnehmung</a></li>
		</ul>
	<ul class="rightfloaterList">
		<li><a href="/bmw-und-audi-wollen-euro-5-diesel-umruesten-1964694.html">BMW und Audi wollen Euro-5-Diesel umrüsten</a></li>
						
		<li><a href="/auszeichnung-fuer-dms-1964014.html">Auszeichnung für DMS</a></li>
						
		<li><a href="/auto-wird-zum-filmprojektor-1964510.html">Auto wird zum Filmprojektor</a></li>
	</ul>
	<div class="clear"></div>
</div>

    <div class="article">
    <span class="dateSpan">28.06.2017</span>
        <div class="iconsHeader">
                        <a class="kommentare" title="Artikel kommentieren" href="/erstmals-workshops-fuer-gdhs-meister-1963305.html#comments">&nbsp;</a>
            <a class="empfehlen" title="Artikel empfehlen" href="/erstmals-workshops-fuer-gdhs-meister-1963305-asp_nachrichten_empfehlen.html">&nbsp;</a>
            <a class="drucken" title="Artikel drucken" href="javascript: window.print();">&nbsp;</a>
            <a href="/newsletter" class="newsletter" title="Newsletter">&nbsp;</a>
            <div class="clear"></div>
        </div>
        <h5>&not;&nbsp;Fortbildung</h5>

                <h1>Erstmals Workshops für GDHS-Meister </h1>
                    <div class="big-image">
                <div><img src="/sixcms/media.php/5172/thumbnails/GDHS_Schulung.jpg.14506275.jpg" border="0" alt="GDHS Workshop für Kfz-Meister" title="GDHS Workshop für Kfz-Meister" /></div>
                <p>In den Workshops für GDHS-Meister ging es u. a. um Bremssysteme und Werkstattequipment der Zukunft.</p>            </div>
        
        <div class="moreOfThisTheme">
    <div class="boxheader">
        <h4>Mehr zum Thema <a href="/themenspecials/werkstatt-854176.html">Werkstatt</a></h4>
    </div>
    <div class="boxBody">
        <ul>
                        <li>
            <a href="/startschuss-fuer-beleuchtungs-check-1964821.html">Licht-Test 2017<br><span>Startschuss für Beleuchtungs-Check</span></a>
        </li>
                        <li>
            <a href="/ausbau-der-realitaetswahrnehmung-1964121.html">Bosch<br><span>Ausbau der Realitätswahrnehmung</span></a>
        </li>
                        <li>
            <a href="/300-ford-betriebe-nutzen-video-check-1962661.html">Marketing<br><span>300 Ford-Betriebe nutzen "Video Check"</span></a>
        </li>
                </ul>
    </div>
</div>
                    <p>An den sechs Standorten Salzgitter, Bremen, Leipzig, Frankfurt/Main, Stuttgart und Köln informierten die Autoservice-Experten der Goodyear Dunlop Handelssysteme (GDHS) vom 18. Mai bis 27. Juni 2017 insgesamt 138 Kfz-Meister von Premio <a href="/themenspecials/reifen-976749.html" class="internal_tag">Reifen</a> + <a href="/themenspecials/autoservice-1361430.html" class="internal_tag">Autoservice</a> über aktuelle Entwicklungen rund um <a href="/themenspecials/werkstatt-854176.html" class="internal_tag">Werkstatt</a> und <a href="/themenspecials/service-854175.html" class="internal_tag">Service</a>.</p>
<p>Bernhard Preuss, Experte für OE-Plattformen, sprach mit den Meistern an allen Standorten über den Service und Reparaturinformationen nach Herstellervorgaben sowie über Diagnosetools und das Digitale Serviceheft auf den OE-Plattformen. "Das sind die Themen, die für die Meister der GDHS-Betriebe im täglichen Geschäft höchste Aktualität besitzen und sie nutzen die Gelegenheit gerne, dem Experten dazu ihre Fragen zu stellen", erklärt Thorsten Brückner, Leiter Autoservice bei der GDHS.</p>
<p>Ein weiteres, wichtiges Thema für die Meister sind moderne Bremssysteme und laufrichtungsgebundene Bremsscheiben. Ebenfalls im Fokus: das Werkstattequipment der Zukunft. "Die Werkstatt der Zukunft beschäftigt uns natürlich alle. Die Fahrzeuge verändern sich und stellen damit immer neue Ansprüche an den Werkstattservice. Darauf müssen wir vorbereitet sein, was bedeutet, dass wir uns mit den Themen auseinandersetzen und Veränderungen gegenüber grundlegend positiv eingestellt sein müssen. Um weiterhin erfolgreich zu sein, müssen wir auf jede Neuerung schnell reagieren und unsere Abläufe entsprechend anpassen", so Brückner.</p>
<p>Im Anschluss hatten die Teilnehmer Gelegenheit, sich über ihre Erfahrungen mit neuen Arbeitsabläufen und den Umgang mit technischem Equipment auszutauschen und mit den Autoservice-Mitarbeitern der GDHS weitere Trends wie z. B. die Digitale Serviceannahme zu diskutieren. (asp)</p>        
    
        <div class="clear"></div>

        
    
    
    <div class="clear">&nbsp;</div>
        <div class="clear">&nbsp;</div>
    




        <p style="font-size: 9px;">
            <em>Copyright &copy; 1999 - 2017 by AUTO SERVICE PRAXIS Online
                                (Foto: GDHS)                            </em>
        </p>
        <div class="clear">&nbsp;</div>
            <div id="socialshareprivacy"></div>
        </div>
<br /><br />
        <div class="clear">&nbsp;</div>
        <table cellspacing="1" cellpadding="0" id="serviceMenu">
	<tbody>
		<tr>
						<td><a href="/nachrichten/510888" class="zurueck">Zur&uuml;ck</a></td>
						
			<td><a href="javascript: window.print();" class="drucken">Artikel drucken</a></td>
			<td><a href="/erstmals-workshops-fuer-gdhs-meister-1963305.html#comments" class="kommentare">Kommentar abgeben</a></td>
			<td><a href="/newsletter" class="newsletter">Newsletter-Abo</a></td>
            <td><a href="http://www.autoservicepraxis.de/abo-service-614684.html" class="heftabo">Heft-Abo</a></td>
		</tr>
	</tbody>
</table>
        <div class="clear">&nbsp;</div>
    

    <div class="clear">&nbsp;</div>
        <div class="boxRectangleContent">
	<!-- Beginning Sync AdSlot 2 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-2'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-2');
	</script>
</div>
<!-- End AdSlot 2 --></div>
    <div id="nextToRectangleContent">
        <script type="text/javascript">
	$(document).ready(function() {
		$('#stellenmarkttabs > ul li').click(function(){
			$(this).find('a').addClass('activetab');
			$(this).siblings().find('a').removeClass('activetab');
			var myAttr = $(this).attr('data-rel');
			$('#'+myAttr).show();
			$('#'+myAttr).siblings().hide();

		});
	});

</script>

<div id="stellenmarkt-wrapper">
	<div class="tabs" id="stellenmarkttabs">
		<ul>
			<li data-rel="stellenangebote"><a  class="activetab"><span>Stellenangebote</span></a></li>
			<li data-rel="stellengesuche"><a ><span>Stellengesuche</span></a></li>
		</ul>
	</div>
	<div id="stellenmarktbox">
		<ul id="stellenangebote">
			<li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Kfz-Mechatroniker-m-w-RENAULT-RETAIL-GROUP-Deutschland-GmbH-Frankfurt-am-Main-29-06-2017-873848/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Kfz-Mechatroniker (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Nutzfahrzeug-Mechatroniker-m-w-Scania-Vertrieb-und-Service-GmbH-Hamburg-29-06-2017-873846/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Nutzfahrzeug Mechatroniker (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/Dienstleister/Leiter-in-des-operativen-Geschaeftes-Baden-Wuerttemberg-APZ-Auto-Pflege-Zentrum-GmbH-29-06-2017-874317/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Leiter/in des operativen Geschäftes Bade…</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Mechatroniker-Elektroniker-m-w-als-Kundendiensttechniker-Servicetechniker-mit-Standortverantwortung-Jungheinrich-AG-29-06-2017-874516/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Mechatroniker / Elektroniker (m/w) als K…</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/AUTOMOBILKAUFMANN-KFZ-MECHANIKER-MEISTER-ALS-AUDITOR-FUeR-HERSTELLER-STANDARDS-M-W-MSX-International-GmbH-Oberbayern-29-06-2017-801796/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">AUTOMOBILKAUFMANN/ KFZ-MECHANIKER/ MEIST…</a></li>			<li>
				<div class="buttonWrapper">
					<a class="float-left" href="http://www.autojob.de/suche/?em_client=sfm&em_mask=suche&em_maske=suche_ergebnis&em_submaske=&em_sublayout=&em_aktion=&em_id=&em_suche%5bnew%5d=1&em_suche%5breset%5d=&em_suche%5bsuche%5d=&em_suche%5brubrik%5d=&em_suche%5bstruktur%5d=&em_suche%5bseite%5d=1&em_suche%5badditional%5d=&em_suche%5bsuchtext%5d=&em_suchtext_no_reset=&em_suche%5bkami%5d=&em_suche%5bart%5d=&em_oms_id=759&em_suche%5bort%5d=&em_suche%5bplz%5d=&em_suche%5bsort%5d=du&em_suche%5bsubi%5d=B&em_suche%5bmarkt%5d=&utm_source=Autohaus-referrer&utm_medium=website&utm_campaign=AH-Website-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-alle.jpg" class="more-jobs" /></a>
					<a class="float-right" href="http://www.autojob.de/fuer-arbeitgeber/?utm_source=Autohaus-referrer&utm_medium=email&utm_campaign=Autohaus-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-anzeige.jpg" alt="Anzeige" border="0"></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
		<ul id="stellengesuche" style="display: none">
						<li>
				<div class="buttonWrapper">
					<a href="http://www.autojob.de/stellengesuche-handel/suche" target="_blank"><img src="https://www.autohaus.de/images/btn_stellengesuche.png" class="more-jobs" /></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
	</div>
	<div class="clear"></div>
</div>    </div>
        <div class="clear">&nbsp;</div>
            
        <div id="comments" rel="1963305"></div>
<a name="kommentar-verfassen"></a>
<div id="comment-form-box">
	<h3>Kommentar verfassen</h3>

	<div class="clear"></div>
	<form id="comment-form">
		<div id="ajax-message"></div>
		<div class="formElement">
			<label for="name">Ihr Name<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="name"/>
		</div>
		<div class="formElement">
			<label for="email">E-Mail<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="email"/>
		</div>
		<div style="display: none;">
			<input type="text" size="20" class="inputText" name="email_user"/>
		</div>
		<div class="formElement last">
			<label for="name">Ihr Wohnort</label>
			<input type="text" size="20" class="inputText" name="wohnort"/>
		</div>
		<div class="clear"></div>
		<div class="bubble">
			<div class="mouth"></div>
			<textarea name="comment-text" class="inputTextarea"></textarea>
		</div>
		<input type="hidden" name="article_id" value="1963305"/>
		<input type="submit" class="comments-submit" value="Kommentar senden" name="send"/>

		<div class="clear"></div>
	</form>
</div>
<script type="text/javascript" src="/js/comments_article.js"></script>        <div class="spacertop clear"></div>
        </div>
    </div>

<script type="text/javascript">
if (typeof(et_ord)=='undefined')
et_ord=Math.floor(Math.random()*10000000000000000);
if (typeof(et_tile)=='undefined') et_tile=1;
</script>
<div id="boxes">
    <div id="searchBox">
    <form method="post" action="/suche">
        <label>Suche</label>
        <input type="text" name="search[query]" size="20" value="" id="search" />
        <input type="image" src="/gfx/form_submit.gif" alt="Senden" style="position:relative;top: 4px" />
    </form>
</div>
<div id="boxRectangle">
    <!-- Beginning Sync AdSlot 1 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250],[300,600]]  -->
<div id='div-gpt-ad-840937476223374526-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-840937476223374526-1');
	</script>
</div>
<!-- End AdSlot 1 --></div>            <div class="boxheader">
	<h4>Frage der Woche</h4>
</div>
<div class="boxBody">
	<div id="votebox"></div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
<!--
	loadVotebox();
//-->
</script><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        <div class="boxRectangle">
        <!-- Beginning Sync AdSlot 3 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-3'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-3');
	</script>
</div>
<!-- End AdSlot 3 -->    </div>
                                <ul id="tabbox1" class="tabbox"><li>Kommentare</li><li>Galerien</li><li>Meldungen</li></ul>
                    <br class="clear" />
                                            <div>
                        <div class="boxBody">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list">
                                                                                                
                                <li>
                                    <h6>07.06.2017 | <span>Audi</span></h6>
                                    <h3>Erhöhte Abgaswerte technischer Fehler</h3>
                                    <p><strong>Müller Fritz meint:</strong> Ja,hätten die VW&#39;ler aus Wolfsburg diese einleuchtende Begründung damals schon vorgetragen, de...<a href="/erhoehte-abgaswerte-technischer-fehler-1957845.html#comments" class="more">mehr</a></p>
                                </li>
                                                                                                                              
                                <li>
                                    <h6>02.06.2017 | <span>Autobauer</span></h6>
                                    <h3>ADAC fordert strengere Abgas-Verpflichtungen</h3>
                                    <p><strong>Thomas meint:</strong> Alle regen sich auf, weil man nur den Prüfzyklus erreicht. Im echten Fahrbetrieb ist der Diesel nat...<a href="/adac-fordert-strengere-abgas-verpflichtungen-1956542.html#comments" class="more">mehr</a></p>
                                </li>
                                                                                                                              
                                <li>
                                    <h6>22.05.2017 | <span>AG Ansbach</span></h6>
                                    <h3>Einmal nachbessern reicht</h3>
                                    <p><strong>Ex Handelsrichter meint:</strong> Auf den ersten Blick ein typisch praxisfremdes Urteil eines Amtsgerichts. Aber zur abschließenden B...<a href="/einmal-nachbessern-reicht-1953183.html#comments" class="more">mehr</a></p>
                                </li>
                                                                                          </ul>
                        </div>
                
                        
                        <div class="boxBody" style="display:none">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list blackurl">
                                  
                                <li>
                                    <div class="content">
                                        <h6>13.06.2017 | <span>Bilder</span></h6>
                                        <a href="/hyundai-kona-1959809-asp_galerie.html">Hyundai Kona</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>08.06.2017 | <span>Bilder</span></h6>
                                        <a href="/porsche-911-turbo-s-exclusive-series-1958881-asp_galerie.html">Porsche 911 Turbo S Exclusive Series</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>01.06.2017 | <span>Bilder</span></h6>
                                        <a href="/mercedes-amg-project-one-1955892-asp_galerie.html">Mercedes-AMG Project One</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>30.05.2017 | <span>Bilder</span></h6>
                                        <a href="/renault-megane-r-s-1955466-asp_galerie.html">Renault Mégane R.S.</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                
                                <li>
                                    <div class="content">
                                        <h6>02.06.2017 | <span>Bilder</span></h6>
                                        <a href="/60-jahre-ford-taunus-1941534-asp_galerie.html">60 Jahre Ford Taunus</a>
                                    </div>
                                    <div class="clear"></div>
                                </li>
                                                            </ul>
                        </div>                       
                                                <div class="boxBody" style="display:none">
                            <h3>Beliebteste Inhalte</h3>
                            <ul class="comments-list blackurl">
                                                                 <li>
                                    <h6>28.06.2017 | <span>PSA</span></h6>
                                    <a href="/diverse-probleme-im-ersten-halbjahr-1964446.html">Diverse Probleme im ersten Halbjahr</a>
                                </li>
                                                                <li>
                                    <h6>28.06.2017 | <span>LCD-Scheinwerfer</span></h6>
                                    <a href="/auto-wird-zum-filmprojektor-1964510.html">Auto wird zum Filmprojektor</a>
                                </li>
                                                                <li>
                                    <h6>28.06.2017 | <span>Bayerische Regierung</span></h6>
                                    <a href="/bmw-und-audi-wollen-euro-5-diesel-umruesten-1964694.html">BMW und Audi wollen Euro-5-Diesel umrüsten</a>
                                </li>
                                                                <li>
                                    <h6>05.04.2007 | <span></span></h6>
                                    <a href="/rueckrufe-510890.html">Rückrufe</a>
                                </li>
                                                                <li>
                                    <h6>28.06.2017 | <span>ADAC-Ecotest</span></h6>
                                    <a href="/plug-in-hybride-schneiden-schlecht-ab-1964125.html">Plug-in-Hybride schneiden schlecht ab</a>
                                </li>
                                                             </ul>
                        </div>
                    </div>
                    <script>
                        (function($) {
                            $.fn.tabbox = function(options) {
                                var settings = $.extend( {
                                    'sameHeight' : false
                                }, options);
                                this.each(function() {
                                    var i = 0;
                                    var tb = $(this);
                                    var tabs = tb.find("li");
                                    tabs.each(function() {
                                        $(this).attr("data-tab", i++);
                                    });
                                    var divs = tb.next().next().children();
                                    var count = divs.length;
                                    tb.find("li").first().addClass("active");
                                    if(settings.sameHeight) {
                                        var maxHeight = 0;
                                        for(j=0; j<=count; j++) {
                                            var h = divs.eq(j).height();
                                            if(h > maxHeight) {
                                                maxHeight = h;
                                            }
                                        }
                                        for(j=0; j<=count; j++) {
                                            divs.eq(j).height(maxHeight);
                                        }
                                    }
                                    tabs.bind("click", function() {
                                        var on = $(this).attr("data-tab");
                                        for(var i=0; i<=count; i++) {
                                            if(i==on) {
                                                tabs.eq(i).addClass("active");
                                                divs.eq(i).show();
                                            } else {
                                                tabs.eq(i).removeClass("active");
                                                divs.eq(i).hide();
                                            }
                                        }
                                    });
                                });
                            }
                        })(jQuery);

                        $(function() {
                            $("#tabbox1, #tabbox2").tabbox({sameHeight:true});
                        });
                    </script><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            <div class="sidebarNewsletter">
					<div class="line"></div>
					<span class="img"></span>
					<div class="header">
						<h4>Newsletter</h4>
						<p>Immer gut informiert.</p>
					</div>
					<div class="text">Der <b>asp Newsletter</b> informiert Sie werktäglich über die aktuellen Branchen-Geschehnisse. So erfahren Sie alle relevanten Infos. Jetzt kostenlos bestellen und immer top informiert sein!</div>
					<a href="/newsletter" title="Jetzt anmelden"></a>
				</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Gabler Wirtschaftslexikon</h4>
					</div>
					<div class="boxBody">
																																	<p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">GABLER WIRTSCHAFTSLEXIKON ONLINE</b></a><br /><br /><a href="http://wirtschaftslexikon.gabler.de" target="_blank"><img src="http://wirtschaftslexikon.gabler.de/system/modules/com.artnology.wilex.cms/resources/images/homepage_heads.gif" width="67" height="67" style="float: left; margin-right: 10px; margin-bottom: 5px; border: 0;" alt="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" /></a><b>Das Wissen der Experten:</b><br />- Qualit&auml;tsgepr&uuml;ft.<br />- 25.000 Stichw&ouml;rter.<br />- Kostenlos online.<div style="clear: left;"></div><form action="http://wirtschaftslexikon.gabler.de/Stichwort-Ergebnisseite.jsp" id="StartForm" method="get" accept-charset="UTF-8" style="display: inline;" target="_blank"><input type="hidden" name="dummyChar" value="€" /><input type="hidden" name="searchmode" value="namesearch" /><input type="text" name="query" value="Suchbegriff eingeben" class="text" style="width: 200px; margin-right: 5px; margin-bottom: 1px" onclick="this.value = '';" /><input type="submit" alt="suchen" value="Start!" /></form><p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">&raquo; Definition kostenlos im Lexikon suchen</b></a></p> </p>
														
												<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Betriebssicherheit</h4>
					</div>
					<div class="boxBody">
						 <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top"><img src="/fm/3477/6166_MA_Betriebsmittel_Oel_klein.jpg" class="leftfloater" border="0" alt="Mitarbeiteranweisungen " title="Mitarbeiteranweisungen " /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top">Mitarbeiteranweisungen</a></h3>
														<p>Schnell vermitteltes Wissen zu wesentlichen Gefahrenquellen in der Werkstatt.  <a href="/gefahren-im-werkstattalltag-vermeiden-1557917.html" target="_top" class="more">&not;&nbsp;mehr</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
						<img src="/fm/3551/asp.jpg" class="boxlogo" border="0" />						<h4>Werkstattkatalog</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank"><img src="/fm/3477/asp_wki_box_60x60.jpg" class="leftfloater" border="0" alt="asp_wki_box_60x60" title="asp_wki_box_60x60" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank">Alles für die Werkstatt!</a></h3>
														<p>Einmalig umfangreicher <br> Überblick zum Angebot der Werkstattausrüster.<br><br>  <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank" class="more">&not;&nbsp;Zum Werkstattkatalog</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Springer Automotive Shop</h4>
					</div>
					<div class="boxBody">
						 <a href="https://www.springer-automotive-shop.de/shop/buch/management/autohaus-management.html?utm_source=asp_website&utm_medium=Flexbox&utm_campaign=071" target="_blank"><img src="/fm/3477/Autohaus-Management-Neuauflage-b.jpg" class="leftfloater" border="0" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="https://www.springer-automotive-shop.de/shop/buch/management/autohaus-management.html?utm_source=asp_website&utm_medium=Flexbox&utm_campaign=071" target="_blank">Neuauflage Autohaus-Management</a></h3>
														<p>Gestalten Sie die Zukunft der Branche mit!<br />
  <a href="https://www.springer-automotive-shop.de/shop/buch/management/autohaus-management.html?utm_source=asp_website&utm_medium=Flexbox&utm_campaign=071" target="_blank" class="more">&not;&nbsp;Jetzt bestellen!</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        </div><div class="clear"></div>
</div>
                     <div id="footer">
			<a href="http://www.springer-automotive-media.de" target="_blank" style="float:right"><img src="/images/SAMM_logo.gif" alt="Springer Automotive Media GmbH" /></a>
				<a href="/sixcms/detail.php?id=588080">&not; Impressum</a>
				<a href="/sixcms/detail.php?id=33255&template=de_agb_asp">&not; AGB</a>
				<a href="/sixcms/detail.php?template=de_datenschutz_asp">&not; Datenschutz</a>
				
                 <div class="springer-nature-footer">
                     <div style="max-width:800px;margin:0;">
                         <a class="springer-nature-footer-logo" href="http://www.springernature.com" target="_blank" style="display:block;"></a>
                         <p>&copy; 2017 Springer Fachmedien M&uuml;nchen. Part of <a href="http://www.springernature.com" target="_blank">Springer Nature</a>.</p>
                     </div>
                 </div>
			</div>
		</div>
		
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "mg":"yes", // Migrationsmodus AKTIVIERT
        "st":"autoprax", // site/domain
        "cp":"Nachrichten_Detail", // code
        "oc":"Nachrichten_Detail"
    }
    iom.c(iam_data);
</script> <!--/SZM -->

    <!-- Beginning Sync AdSlot oop for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size:   -->
<div id='div-gpt-ad-840937476223374526-oop'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-oop');
	</script>
</div>
<!-- End AdSlot oop --><script type="text/javascript">

	var gaProperty = 'UA-1995081-3';
	var disableStr = 'ga-disable-' + gaProperty;

	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}

	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1995081-3']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript">
	function testAdBlock() {
		setTimeout(function() {
			if( !document.getElementsByClassName ) return;

			var ads = document.getElementsByClassName('afs_ads'),
				ad  = ads[ads.length - 1];

			if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
				}
			} else {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
				}
			}
		}, 2000);
	}
	if ( document.cookie.indexOf('session') <= 0 ) {
		if(window.addEventListener) {
			window.addEventListener('load', testAdBlock, false);
		} else {
			window.attachEvent('onload', testAdBlock);
		}
	}
	var d = new Date();
	d.setTime(d.getTime()+1800000);
	var expires = 'expires='+d.toGMTString();
	document.cookie = 'session=1; '+expires+'; path=/';
</script>
	</body>
</html>