<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <base href="http://www.autoservicepraxis.de" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Neuer Porsche Cayenne: Adrenalin und Assistenten </title>
    <meta property="og:image" content="http://www.autoservicepraxis.de/sixcms/media.php/5172/Porsche_Cayenne_16.jpg"/>
    <meta property="og:url" content="http://www.autoservicepraxis.de/adrenalin-und-assistenten-1984875.html"/>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="/script/functions.js"></script>
    <script type="text/javascript" src="/script/menu.js"></script>
    <script type="text/javascript" src="/script/jquery.swfobject.js"></script>
       <script type="text/javascript" src="/script/jqzoom.js"></script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
       <link rel="stylesheet" type="text/css" href="/css/jqzoom.css" />
       <script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.js"></script>
    <link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Für Porsche war der Cayenne vor 15 Jahren der Start in eine glänzende Zukunft mit bis dato nie gekannten Absatz zahlen. Die Sportwagenmarke wurde zur SUV-Hersteller. Die nun vorgestellte dritte Generation soll den Erfolg ausbauen." /><meta name="twitter:title" content="Adrenalin und Assistenten" /><meta name="twitter:site" content="@Autoservicepraxis" /><meta name="twitter:image" content="https://www.autoservicepraxis.de/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_16.jpg.14705996.jpg"><script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script><script type="text/javascript" src="/js/socialshareprivacy.js"></script><meta name="Web-Traffic" content="user: fselzle; category: Automobile; onlineDate: 30.08.2017; offlineDate: ; creationDate: 30.08.2017"><meta name="description" content="Für Porsche war der Cayenne vor 15 Jahren der Start in eine glänzende Zukunft mit bis dato nie gekannten Absatz zahlen. Die Sportwagenmarke wurde zur SUV-Hersteller. Die nun vorgestellte dritte Generation soll den Erfolg ausbauen." /><meta name="news_keywords" content="auto service praxis, kfz werkstätten, autohäuser,autohändler" /><link rel="canonical" href="http://https://www.autohaus.de/nachrichten/porsche-cayenne-adrenalin-und-assistenten-1984868.html" />    <link rel="stylesheet" href="/styles/yodastyles.css?modified=20170705.3" type="text/css" />
    <link rel="stylesheet" href="/styles/yodastyles_colors.css" type="text/css" />
    <link rel="stylesheet" href="/styles/yodaprint.css" type="text/css" media="print" />


    <!--[if IE 6]>
    <style type="text/css">
    .tabs li {
        top: 1px !important;
    }
    </style>
    <![endif]-->
        <script type="text/JavaScript">
            if (top.location != location) top.location.href = location.href;
        </script>
        <!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250],[300,600]],'div-gpt-ad-840937476223374526-1').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-2').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[300,250]],'div-gpt-ad-840937476223374526-3').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[120,600],[160,600]],'div-gpt-ad-840937476223374526-4').setTargeting('tile',['1']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[728,90]],'div-gpt-ad-840937476223374526-5').setTargeting('tile',['2']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]],'div-gpt-ad-840937476223374526-6').setTargeting('tile',['3']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', [[620,150],[620,60]],'div-gpt-ad-840937476223374526-7').setTargeting('tile',['4']).addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/4969/GE-B2B-AUTOSERVICEPRAXIS/automotive', 'div-gpt-ad-840937476223374526-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich mit unserer Verwendung von Cookies einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"/sixcms/detail.php?template=de_datenschutz_asp","theme":"dark-bottom","target":"_blank"};
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

</head>
<body>
<script language="JavaScript" type="text/javascript">
ord=Math.random()*10000000000000000;
</script>
<div id="skyscraper">
<!-- Beginning Sync AdSlot 4 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[120,600],[160,600]]  -->
<div id='div-gpt-ad-840937476223374526-4'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-4');
	</script>
</div>
<!-- End AdSlot 4 --></div>

<div id="superbanner">
<!-- Beginning Sync AdSlot 5 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[728,90]]  -->
<div id='div-gpt-ad-840937476223374526-5'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-5');
	</script>
</div>
<!-- End AdSlot 5 --></div>

        <div id="page">

<div id="newservicenavi">
        <div id="date">Mittwoch, 30.08.2017</div>
    <ul id="servicenavi">
        
						<li><a href="/" target="_top">Home</a></li> 
                        <li>|</li>
						<li><a href="heftarchiv-1707172.html" target="_top">Heftarchiv</a></li> 
                        <li>|</li>
						<li><a href="/das-neue-emagazine-jetzt-als-app-downloaden-oder-am-pc-lesen-1695335.html" target="_top">E-Paper</a></li> 
                        <li>|</li>
						<li><a href="/abo-service-614684.html" target="_top">Abo + Service</a></li> 
                        <li>|</li>
						<li><a href="http://www.autoservicepraxis.de/newsletter" target="_top">Newsletter</a></li> 
                        <li>|</li>
						<li><a href="/kontakt-1112084.html" target="_top">Kontakt</a></li> 
                        <li>|</li>
						<li><a href="rss-687966.html" target="_top">RSS</a></li> 
                        <li>|</li>
						<li><a href="http://sam.mediacentrum.de" target="_top">Mediadaten</a></li> 
                        <li>|</li>
						<li><a href="http://www.springer-automotive-shop.de" target="_top">Shop</a></li> 
                        		    </ul>
        
    <div class="clear"></div>
</div>
    <div id="logo-area">
<div id="logo"><a href="/">Autoservicepraxis</a></div>
        <div id="logotuev">
            <a href="/tuev-620160.html">Tuev aktuell</a>
        </div>
        <a href="http://www.autoservicepraxis.de/betriebspraxis-verkehrsblatt-950833.html"><img src="/images/Verkehrsblatt_neu.gif" alt="Verkehrsblatt" id="verkehrsblatt" /></a>
        <img src="/gfx/newsletter/imprint_ivw.gif" alt="IVW" id="ivw" />
</div><ul id="topNavi">
<li id="top_510888" class=""><a href="/nachrichten-510888.html"  class="topn ">Nachrichten</a>		<ul class="nav510888">
          					<li><a  href="/kfz-branche-1716522.html">&not;&nbsp;Kfz-Branche</a></li>					
          					<li><a  href="/autoindustrie-1716526.html">&not;&nbsp;Autoindustrie</a></li>					
          					<li><a  href="/betriebspraxis-1716528.html">&not;&nbsp;Betriebspraxis</a></li>					
          					<li><a  href="/werkstatttechnik-1716529.html">&not;&nbsp;Werkstatttechnik</a></li>					
          					<li><a  href="/autotechnik-1716531.html">&not;&nbsp;Autotechnik</a></li>					
          					<li><a  href="/recht-672403.html">&not;&nbsp;Recht</a></li>					
          					<li><a  href="/klassik-1710908.html">&not;&nbsp;Klassik</a></li>					
          					<li><a  href="/7-tage-rueckblick-615996.html">&not;&nbsp;7 Tage Rückblick</a></li>					
		</ul></li><li id="top_614683" class="active"><a href="/automobile-614683.html"  class="topn ">Automobile</a>		<ul class="nav614683">
          					<li><a  href="/nachrichten-671889.html">&not;&nbsp;Nachrichten</a></li>					
          					<li><a  href="/automobile/616040">&not;&nbsp;Bildergalerien</a></li>					
          					<li><a  href="/videos-616042.html">&not;&nbsp;Videos</a></li>					
		</ul></li><li id="top_510890" class=""><a href="/rueckrufe-510890.html"  class="topn ">Rückrufe</a></li><li id="top_1657470" class=""><a href="/tuev-sued-1657470.html"  class="topn ">TÜV SÜD</a></li><li id="top_510891" class=""><a href="/werkstattkatalog-510891.html"  class="topn ">Werkstattkatalog</a>		<ul class="nav510891">
          					<li><a  href="/werkstattkatalog/produkte">&not;&nbsp;Zur Suche</a></li>					
          					<li><a  href="/werkstattkatalog/hersteller">&not;&nbsp;Hersteller</a></li>					
          					<li><a  href="/werkstattkatalog/termine">&not;&nbsp;Termine</a></li>					
          					<li><a  href="/werkstattkatalog/meldungen">&not;&nbsp;Hersteller-Produktmeldungen</a></li>					
          					<li><a  href="/pkw-617593.html">&not;&nbsp;PKW</a></li>					
          					<li><a  href="/bus-672168.html">&not;&nbsp;BUS</a></li>					
		</ul></li><li id="top_1106472" class=""><a href="/branchenverzeichnis-1106472.html"  class="topn ">Branchenverzeichnis</a>		<ul class="nav1106472">
          					<li><a  href="/verzeichnis-1112083.html">&not;&nbsp;Verzeichnis</a></li>					
          					<li><a  href="/kontakt-1112084.html">&not;&nbsp;Kontakt</a></li>					
          					<li><a  href="/produkte-preise-1112085.html">&not;&nbsp;Produkte & Preise</a></li>					
          					<li><a  href="/mediaberatung-1112086.html">&not;&nbsp;Mediaberatung</a></li>					
		</ul></li><li id="top_1025268" class=""><a href="/themenspecials-1025268.html"  class="topn ">Themenspecials</a></li><li id="top_1113401" class=""><a href="http://www.autojob.de/?utm_source=ASP-referrer&utm_medium=website&utm_campaign=ASP-Navi-Link" target="_blank" class="topn lastNav1">Job</a></li></ul>
<!-- Beginning Sync AdSlot 6 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[900,250],[900,200],[950,250],[950,200],[800,250],[800,250]]  -->
<div id='div-gpt-ad-840937476223374526-6' class='billboard'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-6');
	</script>
</div>
<!-- End AdSlot 6 --><div id="mainframe" ><div id="content">					
						<div id="breadcrumb"><a href="/">asp</a>&nbsp;&rsaquo;&nbsp;<a href="automobile-614683.html">Automobile</a>&nbsp;&rsaquo;&nbsp;<b>Adrenalin und Assistenten</b> </div>     <div id="howards-home">
	<div class="howards-header">
		<h4><a href="/nachrichten/ASP-7-Tage-Rueckblick">&not;&nbsp;7-Tage-Rückblick</a></h4>
		<h3>WEITERE AKTUELLE NACHRICHTEN</h3>
	</div>
	<ul class="leftfloater">	
						
		<li><a href="/scheinwerfereinstellung-mit-perspektive-1985009.html">Scheinwerfereinstellung mit Perspektive</a></li>
						
		<li><a href="/serienzulassung-fuer-nachgeruestete-diesel-gefordert-1984989.html">Serienzulassung für nachgerüstete Diesel gefordert</a></li>
						
		<li><a href="/neue-geschaeftsfuehrerin-bei-faurecia-1984939.html">Neue Geschäftsführerin bei Faurecia</a></li>
		</ul>
	<ul class="rightfloaterList">
		<li><a href="/ente-a-la-nouvelle-cuisine-1977235.html">Ente à la nouvelle cuisine</a></li>
						
		<li><a href="/vw-kuendigt-us-rueckruf-von-280-000-wagen-an-1984648.html">VW kündigt US-Rückruf von 280.000 Wagen an</a></li>
						
		<li><a href="/mobile-de-baut-kooperation-mit-ebay-aus-1984931.html">Mobile.de baut Kooperation mit Ebay aus</a></li>
	</ul>
	<div class="clear"></div>
</div>

    <div class="article">
    <span class="dateSpan">30.08.2017</span>
        <div class="iconsHeader">
                        <a class="kommentare" title="Artikel kommentieren" href="/adrenalin-und-assistenten-1984875.html#comments">&nbsp;</a>
            <a class="empfehlen" title="Artikel empfehlen" href="/adrenalin-und-assistenten-1984875-asp_nachrichten_empfehlen.html">&nbsp;</a>
            <a class="drucken" title="Artikel drucken" href="javascript: window.print();">&nbsp;</a>
            <a href="/newsletter" class="newsletter" title="Newsletter">&nbsp;</a>
            <div class="clear"></div>
        </div>
        <h5>&not;&nbsp;Neuer Porsche Cayenne</h5>

                <h1>Adrenalin und Assistenten </h1>
                    <div class="big-image">
                <div><img src="/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_16.jpg.14705996.jpg" border="0" alt="Porsche Cayenne" title="Porsche Cayenne" /></div>
                <p>Das ist der neue Porsche Cayenne</p>            </div>
        
        <div class="moreOfThisTheme">
    <div class="boxheader">
        <h4>Mehr zum Thema <a href="/themenspecials/suv-1350205.html">SUV</a></h4>
    </div>
    <div class="boxBody">
        <ul>
                        <li>
            <a href="/recht-experimentierfreudig-1982439.html">VW T-Roc<br><span>Recht experimentierfreudig</span></a>
        </li>
                        <li>
            <a href="/mit-spannung-erwartet-1973178.html">Mit Spannung erwartet</a>
        </li>
                        <li>
            <a href="/die-neuen-suv-1978204.html">IAA 2017<br><span>Die neuen SUV</span></a>
        </li>
                </ul>
    </div>
</div>
                    <p><i>Von Peter Maahn/SP-X</i></p>
<p>Nach acht Jahren bringt <a href="/themenspecials/porsche-851816.html" class="internal_tag">Porsche</a> die nächste Generation seines großen Edel-SUV Cayenne. Es wurde länger, breiter und einen Hauch flacher, steckt voller Elektronik und ist immer online. Trotz zahlreicher Änderungen am Alu-Kleid folgt der Neue der bekannten Linie des Vorgängers. Zum Start bietet Porsche nur zwei erstarkte Turbo-Benziner mit 250 kW / 340 PS und 324 kW / 440 PS. Der Basispreis liegt bei 75.000 Euro. </p>
<p>Eine vielstimmige Sinfonie, dargeboten von einem großen Orchester der klassischen Art, eigens komponiert für die Premiere eines <a href="/themenspecials/suv-1350205.html" class="internal_tag">SUV</a>. Schneeweiß verhüllte Tänzerinnen lassen ebensolche Luftballons in den Stuttgarter Nachhimmel schweben. Porsche feiert den neuen Cayenne. Es ist die dritte Generation des Heilsbringers, der durch sein erstmaliges Erscheinen im Jahr 2002, das Überleben der schwäbischen kränkelnden Sportwagen-Ikone möglich machte. Mehr als eine dreiviertel Million teuer verkaufter SUV später strotzt Vorstandschef Oliver Blume vor Selbstvertrauen und Zuversicht.</p>
<p>"Wochentags ins Büro, am Samstag ins wilde Gelände und Sonntag zur Zeitenjagd auf die Rennstrecke", beschreibt Blume den Terminkalender des Cayenne-Eigner aus dem Marketing-Bilderbuch. "Das kann man nur im Cayenne, der in allen Disziplinen Höchstleistungen bringt." Er nennt ihn den <a href="/themenspecials/sportwagen-1349973.html" class="internal_tag">Sportwagen</a> unter den Premium-SUV und den <a href="/themenspecials/gelaendewagen-1350204.html" class="internal_tag">Geländewagen</a> unter den Sportmodellen. Und das alles bei hoher Alltagstauglichkeit dank großzügigem Platzangebot im Innenraum. Sorgsam umschifft der Chef das Reizwort der letzten Wochen. "<a href="/themenspecials/diesel-1018799.html" class="internal_tag">Diesel</a>" kommt kein einziges Mal über seine Lippen.</p>
<p><b>Zunächst ohne Diesel - aber "alle Optionen offen"</b></p>
<p>Erst später sagt er, dass zum Marktstart des Cayenne im Dezember kein Dieseltriebwerk angeboten werde. Dass eine Entscheidung darüber erst in den nächsten Wochen fallen werde und dass man sich "alle Optionen offen halte" werde. Vor allem für die deutschen Kunden fast schon ein Schock. Denn hierzulande tanken vier von fünf Cayenne an der Dieselsäule. Blume kündigte aber an, dass ein Plug-In-Hybrid mit der <a href="/themenspecials/technik-1380716.html" class="internal_tag">Technik</a> des Panamera in naher Zukunft kommen wird. In Summe ein behutsames Abrücken vom Diesel also, der ohnehin nicht selbst entwickelt, sondern von der Schwesterfirma <a href="/themenspecials/audi-851831.html" class="internal_tag">Audi</a> geliefert wird.</p>        
    
<div class="full-sized-box spacertop">
						<div class="boxheader">							
							<h4>
								BILDERGALERIE
							</h4>
						</div>
						<div class="boxBody">
								
<div class="galery-box-list">				
<a href="/automobile/1984804/asp_galerie?_pgskip=0"><img src="/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_01.jpg.14705588.jpg" border="0" alt="Porsche Cayenne" title="Porsche Cayenne" /></a>
</div>
	
<div class="galery-box-list">				
<a href="/automobile/1984804/asp_galerie?_pgskip=1"><img src="/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_02.jpg.14705616.jpg" border="0" alt="Porsche Cayenne" title="Porsche Cayenne" /></a>
</div>
	
<div class="galery-box-list">				
<a href="/automobile/1984804/asp_galerie?_pgskip=2"><img src="/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_03.jpg.14705653.jpg" border="0" alt="Porsche Cayenne" title="Porsche Cayenne" /></a>
</div>
	
<div class="galery-box-list">				
<a href="/automobile/1984804/asp_galerie?_pgskip=3"><img src="/sixcms/media.php/5172/thumbnails/Porsche_Cayenne_04.jpg.14705682.jpg" border="0" alt="Porsche Cayenne" title="Porsche Cayenne" /></a>
</div>
			
							<div class="clear"></div>
						</div>
					</div>	

    <p>Wichtiger f&uuml;r die Porsche-Mannschaft, die vielen Highlights des neuen Cayenne ins Scheinwerferlicht zu r&uuml;cken. Die deutliche und dennoch dezente Modernisierung des komplett aus Aluminium geschneiderten Kleides. Neue, schmalere LED-Scheinwerfer (auf Wunsch auf mit Matrix-Technik), breiter gezogene Lufteinlass-Lamellen unter dem Sto&szlig;f&auml;nger, an den R&auml;ndern gewaltiger als bisher. Die Flanken des Nobel-SUV sind erfreulich glatt, ohne Sicken oder Falze. Als Sahnest&uuml;ck gibt sich das Heck, das jetzt von einer durchgehenden LED-Lichtleiste zwischen den R&uuml;ckleuchten dominiert wird. Jeder soll gleich erkennen, dass da der neue Cayenne sein Hinterteil zeigt.</p>
<p><b>Koexistenz zwischen Gestern und Morgen</b></p>
<p>Neu im Innenleben ist die friedliche Koexistenz zwischen dem Gestern und Morgen. Der porschetypische, zentral montierte Drehzahlmesser meldet sich klassisch analog, eingerahmt wird er von hochausl&ouml;senden digitalen Darstellungen von Tacho und anderen Infos auf zwei jeweils sieben Zoll gro&szlig;en Displays. Der Zentralmonitor in der Mitte wuchs auf 12,3 Zoll, bietet ein gestochen scharfes Bild der Stra&szlig;enkarte, die auf Wunsch auch von Google Earth geliefert wird. Zwischen den Vordersitzen werden per leichtem Fingerdruck diverse Funktionen bedient, deren Schalter in pechschwarzes Glas eingebettet sind. Premium vom Feinsten. Ebenso wie Sitze und Verkleidungen in Leder, atemberaubende Soundanlagen und vieles mehr. Je nach Bankkonto des k&uuml;nftigen Nutzers scheint es f&uuml;r Luxus kaum Grenzen zu geben. Das war beim Vormodell nicht anders.</p>
<p>Neu f&uuml;r Porsche sind zahlreiche Assistenzsysteme, die in dieser Preisklasse erwartet werden k&ouml;nnen. Nachtsicht per W&auml;rmebildkamera, Staufolgeassistent, Abstandsradar und viele mehr. Da Porsche-Felgen s&uuml;ndhaft teuer, aber nicht vor Sch&auml;den beim Bordstein-Parken gefeit sind, gibt es eine spannende Neuheit. Sensoren beobachten die Ann&auml;herung, schlagen bei Gefahr umgehend Alarm. Eine feine Sache, de nat&uuml;rlich auch extra bezahlt werden muss.</p>
<p><b>Fahrwerk, Bremsen und Allradtechnik weiterentwickelt</b></p>
<p>Nat&uuml;rlich sind auch Fahrwerk, Bremsen und Allradtechnik nach Art des Hauses sorgf&auml;ltig weiterentwickelt. Luftfederung, elektronische Steuerung des Antriebs im Gel&auml;nde und eine Wankstabilisierung, die den Cayenne vor Seitenneigung in flott durcheilten Kurven bewahrt. Hierf&uuml;r wurde eigens ein 48-Volt-Netz installiert, das sich nur um dieses System k&uuml;mmert. Erstmals im Cayenne k&ouml;nnen auch die Hinterr&auml;der dezent mitlenken, was schon aus dem 911 oder dem Panamera bekannt ist. Dadurch reduziert sich der Wendekreis des F&uuml;nf-Meter-Riesen um zuweilen entscheidende Zentimeter.</p>
<p>Marktstart des per Internet stets mit der Au&szlig;enwelt vernetzten Porsche ist im Dezember, dann wird auch die sicher wieder dicke Aufpreisliste f&uuml;r alle die Leckerbissen kein Geheimnis mehr sein. Der Basispreis f&uuml;r den Einstiegsbenziner liegt bereits bei 74.828 Euro.</p>    <div class="clear"></div>

        
    
    
    <div class="clear">&nbsp;</div>
        <div class="clear">&nbsp;</div>
    




        <p style="font-size: 9px;">
            <em>Copyright &copy; 1999 - 2017 by AUTO SERVICE PRAXIS Online
                                (Foto: Porsche)                            </em>
        </p>
        <div class="clear">&nbsp;</div>
            <div id="socialshareprivacy"></div>
        </div>
<br /><br />
        <div class="clear">&nbsp;</div>
        <table cellspacing="1" cellpadding="0" id="serviceMenu">
	<tbody>
		<tr>
						<td><a href="/automobile/671889" class="zurueck">Zur&uuml;ck</a></td>
						
			<td><a href="javascript: window.print();" class="drucken">Artikel drucken</a></td>
			<td><a href="/adrenalin-und-assistenten-1984875.html#comments" class="kommentare">Kommentar abgeben</a></td>
			<td><a href="/newsletter" class="newsletter">Newsletter-Abo</a></td>
            <td><a href="http://www.autoservicepraxis.de/abo-service-614684.html" class="heftabo">Heft-Abo</a></td>
		</tr>
	</tbody>
</table>
        <div class="clear">&nbsp;</div>
    

    <div class="clear">&nbsp;</div>
        <div class="boxRectangleContent">
	<!-- Beginning Sync AdSlot 2 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-2'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-2');
	</script>
</div>
<!-- End AdSlot 2 --></div>
    <div id="nextToRectangleContent">
        <script type="text/javascript">
	$(document).ready(function() {
		$('#stellenmarkttabs > ul li').click(function(){
			$(this).find('a').addClass('activetab');
			$(this).siblings().find('a').removeClass('activetab');
			var myAttr = $(this).attr('data-rel');
			$('#'+myAttr).show();
			$('#'+myAttr).siblings().hide();

		});
	});

</script>

<div id="stellenmarkt-wrapper">
	<div class="tabs" id="stellenmarkttabs">
		<ul>
			<li data-rel="stellenangebote"><a  class="activetab"><span>Stellenangebote</span></a></li>
			<li data-rel="stellengesuche"><a ><span>Stellengesuche</span></a></li>
		</ul>
	</div>
	<div id="stellenmarktbox">
		<ul id="stellenangebote">
			<li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/Autohaeuser/Kfz-Mechatroniker-m-w-Gottfried-Schultz-Automobilhandels-SE-Duesseldorf-26-08-2017-875526/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Kfz-Mechatroniker (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Verkaufsberater-Gewerbekunden-Nutzfahrzeuge-m-w-Nissan-Center-Europe-GmbH-Dresden-29-08-2017-875580/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Verkaufsberater Gewerbekunden/Nutzfahrze…</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Werkstattleiter-m-w-Auto-Koelbl-GmbH-Muenchen-24-08-2017-875236/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Werkstattleiter (m/w)</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/Autohaeuser/Automobilverkaeufer-in-Renault-Automobile-Kraus-GmbH-Regensburg-28-08-2017-876229/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Automobilverkäufer/in / Renault</a></li><li><a href="http://www.autojob.de/handel-und-werkstatt/anzeigen/ohne-Branche/Servicetechniker-im-Aussendienst-m-w-GRUMA-Nutzfahrzeuge-GmbH-Muenchen-30-08-2017-875616/?utm_source=asp-referrer&utm_medium=website&utm_campaign=asp-Website-Box" target="_blank">Servicetechniker im Außendienst (m/w)</a></li>			<li>
				<div class="buttonWrapper">
					<a class="float-left" href="http://www.autojob.de/suche/?em_client=sfm&em_mask=suche&em_maske=suche_ergebnis&em_submaske=&em_sublayout=&em_aktion=&em_id=&em_suche%5bnew%5d=1&em_suche%5breset%5d=&em_suche%5bsuche%5d=&em_suche%5brubrik%5d=&em_suche%5bstruktur%5d=&em_suche%5bseite%5d=1&em_suche%5badditional%5d=&em_suche%5bsuchtext%5d=&em_suchtext_no_reset=&em_suche%5bkami%5d=&em_suche%5bart%5d=&em_oms_id=759&em_suche%5bort%5d=&em_suche%5bplz%5d=&em_suche%5bsort%5d=du&em_suche%5bsubi%5d=B&em_suche%5bmarkt%5d=&utm_source=Autohaus-referrer&utm_medium=website&utm_campaign=AH-Website-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-alle.jpg" class="more-jobs" /></a>
					<a class="float-right" href="http://www.autojob.de/fuer-arbeitgeber/?utm_source=Autohaus-referrer&utm_medium=email&utm_campaign=Autohaus-Box" target="_blank"><img src="https://www.autohaus.de/img/newsletter/btn-anzeige.jpg" alt="Anzeige" border="0"></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
		<ul id="stellengesuche" style="display: none">
						<li>
				<div class="buttonWrapper">
					<a href="http://www.autojob.de/stellengesuche-handel/suche" target="_blank"><img src="https://www.autohaus.de/images/btn_stellengesuche.png" class="more-jobs" /></a>
					<div class="clear"></div>
					<a class="float-right pt-10" href="http://www.autojob.de" target="_blank"><img src="https://www.autohaus.de/img/newsletter/logo-auto-job.jpg" alt="autojob.de" id="logo-autojob" /></a>
					<div class="clear-both"></div>
				</div>
			</li>
		</ul>
	</div>
	<div class="clear"></div>
</div>    </div>
        <div class="clear">&nbsp;</div>
        <div class="full-sized-box spacertop">
    <div class="boxheader">
        <h4>Mehr zu Porsche</h4>
    </div>
	<div class="boxBody article-brand">
        <div class="float-left">
            <div class="logo">
                <span class="verticalizer"></span>
                <img src="/fm/2353/thumbnails/Porsche.5030217.jpg.5073261.jpg" border="0" alt="Porsche" title="Porsche" /><br />            </div>
                        <div class="center pt-10">
                <a href="/automobile/asp-fabrikat-nachrichten?_fabrikat=600973" class="button big">alle Artikel zu Porsche</a>
                                <!-- <a href="/porsche-1337337-de_am_brand_tag_asp.html" class="button big">alle Artikel zu Porsche</a> -->
            </div>
            	    </div>
	<div class="pl-20 margin-left-220">
		<ul class="more-box fullWidthTable">
            <li class="td">
            <a href="/der-elfer-der-nicht-sterben-wollte-1951309.html">
                <div class="rubric-subtitle-small">40 Jahre Porsche 911 SC</div>                <div class="rubric-subtitle-small black bold">Der Elfer, der nicht sterben wollte</div>
            </a>
        </li>
            <li class="td">
            <a href="/wer-bietet-wie-viel-1978292.html">
                <div class="rubric-subtitle-small">Prämien-Übersicht</div>                <div class="rubric-subtitle-small black bold">Wer bietet wie viel?</div>
            </a>
        </li>
            <li class="td">
            <a href="/warum-nicht-gleich-so-1978332.html">
                <div class="rubric-subtitle-small">Test Porsche Panamera Turbo</div>                <div class="rubric-subtitle-small black bold">Warum nicht gleich so?</div>
            </a>
        </li>
    </ul>	</div>
	<div class="clear"></div>
</div>
    
        <div id="comments" rel="1984875"></div>
<a name="kommentar-verfassen"></a>
<div id="comment-form-box">
	<h3>Kommentar verfassen</h3>

	<div class="clear"></div>
	<form id="comment-form">
		<div id="ajax-message"></div>
		<div class="formElement">
			<label for="name">Ihr Name<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="name"/>
		</div>
		<div class="formElement">
			<label for="email">E-Mail<sup>*</sup></label>
			<input type="text" size="20" class="inputText" name="email"/>
		</div>
		<div style="display: none;">
			<input type="text" size="20" class="inputText" name="email_user"/>
		</div>
		<div class="formElement last">
			<label for="name">Ihr Wohnort</label>
			<input type="text" size="20" class="inputText" name="wohnort"/>
		</div>
		<div class="clear"></div>
		<div class="bubble">
			<div class="mouth"></div>
			<textarea name="comment-text" class="inputTextarea"></textarea>
		</div>
		<input type="hidden" name="article_id" value="1984875"/>
		<input type="submit" class="comments-submit" value="Kommentar senden" name="send"/>

		<div class="clear"></div>
	</form>
</div>
<script type="text/javascript" src="/js/comments_article.js"></script>        <div class="spacertop clear"></div>
        </div>
    </div>

<script type="text/javascript">
if (typeof(et_ord)=='undefined')
et_ord=Math.floor(Math.random()*10000000000000000);
if (typeof(et_tile)=='undefined') et_tile=1;
</script>
<div id="boxes">
    <div id="searchBox">
    <form method="post" action="/suche">
        <label>Suche</label>
        <input type="text" name="search[query]" size="20" value="" id="search" />
        <input type="image" src="/gfx/form_submit.gif" alt="Senden" style="position:relative;top: 4px" />
    </form>
</div>
<div id="boxRectangle">
    <!-- Beginning Sync AdSlot 1 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250],[300,600]]  -->
<div id='div-gpt-ad-840937476223374526-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-840937476223374526-1');
	</script>
</div>
<!-- End AdSlot 1 --></div>            					<div class="boxheader">
						<img src="/fm/3551/autoflotte.jpg" class="boxlogo" border="0" />						<h4>Modellplaner 2017</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoflotte.de/modellplaner" target="_blank"><img src="/fm/3477/Unbenannt-1.569128.jpg" class="leftfloater" border="0" /></a>						<div style="width: 205px; float: right;">																					<p>Der Modellplaner unserer Kollegen von "Autoflotte" bietet Ihnen alle Neuheiten, Facelifts und neuen Motorisierungen auf einen Blick!  <a href="http://www.autoflotte.de/modellplaner" target="_blank" class="more">&not;&nbsp;mehr</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        <div class="boxRectangle">
        <!-- Beginning Sync AdSlot 3 for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size: [[300,250]]  -->
<div id='div-gpt-ad-840937476223374526-3'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-3');
	</script>
</div>
<!-- End AdSlot 3 -->    </div>
            <div class="sidebarNewsletter">
					<div class="line"></div>
					<span class="img"></span>
					<div class="header">
						<h4>Newsletter</h4>
						<p>Immer gut informiert.</p>
					</div>
					<div class="text">Der <b>asp Newsletter</b> informiert Sie werktäglich über die aktuellen Branchen-Geschehnisse. So erfahren Sie alle relevanten Infos. Jetzt kostenlos bestellen und immer top informiert sein!</div>
					<a href="/newsletter" title="Jetzt anmelden"></a>
				</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Spezial</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/neues-klimaanlagen-kaeltemittel-1078383.html" target="_blank"><img src="/fm/3477/1234yf.jpg" class="leftfloater" border="0" alt="R-1234yf" title="R-1234yf" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/neues-klimaanlagen-kaeltemittel-1078383.html" target="_blank">R-1234yf</a></h3>
														<p>Chronologie der Diskussion um das neue Klimaanlagen-Kältemittel.  <a href="http://www.autoservicepraxis.de/neues-klimaanlagen-kaeltemittel-1078383.html" target="_blank" class="more">&not;&nbsp;zur Spezialseite</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Gabler Wirtschaftslexikon</h4>
					</div>
					<div class="boxBody">
																																	<p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">GABLER WIRTSCHAFTSLEXIKON ONLINE</b></a><br /><br /><a href="http://wirtschaftslexikon.gabler.de" target="_blank"><img src="http://wirtschaftslexikon.gabler.de/system/modules/com.artnology.wilex.cms/resources/images/homepage_heads.gif" width="67" height="67" style="float: left; margin-right: 10px; margin-bottom: 5px; border: 0;" alt="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" /></a><b>Das Wissen der Experten:</b><br />- Qualit&auml;tsgepr&uuml;ft.<br />- 25.000 Stichw&ouml;rter.<br />- Kostenlos online.<div style="clear: left;"></div><form action="http://wirtschaftslexikon.gabler.de/Stichwort-Ergebnisseite.jsp" id="StartForm" method="get" accept-charset="UTF-8" style="display: inline;" target="_blank"><input type="hidden" name="dummyChar" value="€" /><input type="hidden" name="searchmode" value="namesearch" /><input type="text" name="query" value="Suchbegriff eingeben" class="text" style="width: 200px; margin-right: 5px; margin-bottom: 1px" onclick="this.value = '';" /><input type="submit" alt="suchen" value="Start!" /></form><p><a target="_blank" title="Gabler Wirtschaftslexikon Online: Lexikon und Definition f&uuml;r Betriebswirtschaft, Volkswirtschaft, Recht und Steuern" href="http://wirtschaftslexikon.gabler.de"><b style="color: #2F557B;">&raquo; Definition kostenlos im Lexikon suchen</b></a></p> </p>
														
												<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
												<h4>Rückrufdatenbank</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/rueckrufe/asp-start" target="_blank"></a>																											<p>Aktionen der Automobilhersteller und Importeure seit 2001,<br>sortierbar nach Marken und Zeitraum. <br>  <a href="http://www.autoservicepraxis.de/rueckrufe/asp-start" target="_blank" class="more">&not;&nbsp;Zur Übersicht</a></p>
														
												<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            <div class="box bgDarkBlue">				
	<h2>Branchenrecht </h2>
	<div class="boxShowroomTop">
		<div style="font-size:40px; float:left; color:#E8EDF1; font-weight:bold; margin-right:15px; position:relative; top:-10px;">§</div>
		<a href="/recht-672403.html" style="color:#67686A; font-size:11px;">Archiv interessanter Urteile mit wertvollen Praxistipps.</a>		
	</div>
	<hr style="border: 0; margin: 0; padding: 0;color: #959FA9;background-color: #959FA9; height: 1px;clear: both;" />	
	<div class="boxShowroomTop" style="padding: 5px;">
	<form name="pg_recht" id="pg_recht" style="padding: 0; margin:0;">
	<select name="_rechtselect" id="_rechtselect" style="font-size: 10px;" onChange="window.location.href = document.pg_recht._rechtselect.options[document.pg_recht._rechtselect.selectedIndex].value;">
	<option style="font-size: 10px;">Bitte wählen Sie ein Urteil &hellip;</option>
		<option style="font-size: 10px;" value="/zusicherung-hilft-1979470.html">Zusicherung hilft</option>
		<option style="font-size: 10px;" value="/keine-rechtliche-grundlage-fuer-diesel-fahrverbot-1976065.html">Keine rechtliche Grundlage für Diesel-Fa...</option>
		<option style="font-size: 10px;" value="/autohaendler-muss-transportkosten-vorschiessen-1970978.html">Autohändler muss Transportkosten vorschi...</option>
		<option style="font-size: 10px;" value="/dashcam-als-beweismittel-zugelassen-1970498.html">Dashcam als Beweismittel zugelassen</option>
		<option style="font-size: 10px;" value="/betreiber-haftet-bei-mangelhafter-kennzeichnung-1968982.html">Betreiber haftet bei mangelhafter Kennze...</option>
		<option style="font-size: 10px;" value="/olg-weist-klage-eines-audi-kaeufers-ab-1966382.html">OLG weist Klage eines Audi-Käufers ab</option>
		<option style="font-size: 10px;" value="/falschinformation-rechtfertigt-ruecktritt-vom-kaufvertrag-1965252.html">Falschinformation rechtfertigt Rücktritt...</option>
		<option style="font-size: 10px;" value="/strengere-strafen-fuer-illegale-strassenrennen-1965347.html">Strengere Strafen für illegale Straßenre...</option>
		<option style="font-size: 10px;" value="/verstopfter-russfilter-kann-ein-mangel-sein-1960601.html">Verstopfter Rußfilter kann ein Mangel sein</option>
		<option style="font-size: 10px;" value="/einmal-nachbessern-reicht-1953183.html">Einmal nachbessern reicht</option>
		<option style="font-size: 10px;" value="/klage-gegen-leasingfirma-gescheitert-1941665.html">Klage gegen Leasingfirma gescheitert</option>
		<option style="font-size: 10px;" value="/fachwerkstatt-muss-rueckrufaktion-kennen-1940984.html">Fachwerkstatt muss Rückrufaktion kennen</option>
		<option style="font-size: 10px;" value="/verkaufsstopp-fuer-diesel-abgelehnt-1931647.html">Verkaufsstopp für Diesel abgelehnt</option>
		<option style="font-size: 10px;" value="/auch-beifahrer-kann-sich-strafbar-machen-1929741.html">Auch Beifahrer kann sich strafbar machen</option>
		<option style="font-size: 10px;" value="/autonomes-fahren-im-fokus-1929035.html">Autonomes Fahren im Fokus</option>
		<option style="font-size: 10px;" value="/autohaus-legt-rechtsmittel-ein-1926493.html">Autohaus legt Rechtsmittel ein</option>
		<option style="font-size: 10px;" value="/neues-bussgeld-fuer-halter-und-praezisere-anforderungen-1926623.html">Neues Bußgeld für Halter und präzisere A...</option>
		<option style="font-size: 10px;" value="/musterklage-in-erster-instanz-abgewiesen-1876631.html">Musterklage in erster Instanz abgewiesen</option>
		<option style="font-size: 10px;" value="/eintrag-auf-fahndungsliste-rechtfertigt-rueckgabe-1871444.html">Eintrag auf Fahndungsliste rechtfertigt ...</option>
		<option style="font-size: 10px;" value="/haendler-zur-nachlieferung-verurteilt-1868010.html">Händler zur Nachlieferung verurteilt</option>
		<option style="font-size: 10px;" value="/wichtige-urteile-2016-1865841.html">Wichtige Urteile 2016</option>
		<option style="font-size: 10px;" value="/fahrzeugruecknahme-trotz-rueckrufaktion-1860301.html">Fahrzeugrücknahme trotz Rückrufaktion</option>
		<option style="font-size: 10px;" value="/gefaehrliche-maengel-sind-zu-beheben-1844444.html">Gefährliche Mängel sind zu beheben</option>
		<option style="font-size: 10px;" value="/haendler-muss-manipuliertes-auto-zuruecknehmen-1840467.html">Händler muss manipuliertes Auto zurückne...</option>
		<option style="font-size: 10px;" value="/karlsruhe-staerkt-verbraucherrechte-1840770.html">Karlsruhe stärkt Verbraucherrechte</option>
		<option style="font-size: 10px;" value="/online-nicht-mehr-rechte-als-offline-1840494.html">Online nicht mehr Rechte als offline</option>
		<option style="font-size: 10px;" value="/sis-eintrag-rechtfertigt-ruecktritt-vom-kaufvertrag-1839592.html">SIS-Eintrag rechtfertigt Rücktritt vom K...</option>
		<option style="font-size: 10px;" value="/pkw-kaeufer-scheitert-mit-klage-gegen-vw-1836534.html">Pkw-Käufer scheitert mit Klage gegen VW</option>
		<option style="font-size: 10px;" value="/gericht-lehnt-auto-rueckgabe-wegen-abgas-manipulation-ab-1824085.html">Gericht lehnt Auto-Rückgabe wegen Abgas-...</option>
		<option style="font-size: 10px;" value="/fehlende-ausstattung-rechtfertigt-ruecktritt-vom-kaufvertrag-1819869.html">Fehlende Ausstattung rechtfertigt Rücktr...</option>
		<option style="font-size: 10px;" value="/vw-kundin-erhaelt-prozesskostenhilfe-1818323.html">VW-Kundin erhält Prozesskostenhilfe</option>
		<option style="font-size: 10px;" value="/40-prozent-zu-schnell-sind-ein-absichtlicher-verstoss-1800970.html">40 Prozent zu schnell sind ein absichtli...</option>
		<option style="font-size: 10px;" value="/kuendigung-wegen-stvo-verstoessen-1811688.html">Kündigung wegen StVO-Verstößen</option>
		<option style="font-size: 10px;" value="/verweste-leiche-im-auto-gilt-als-vorschaden-1808058.html">Verweste Leiche im Auto gilt als Vorschaden</option>
		<option style="font-size: 10px;" value="/lange-standzeit-kann-rueckgabegrund-sein-1807274.html">Lange Standzeit kann Rückgabegrund sein</option>
		<option style="font-size: 10px;" value="/kaum-chancen-fuer-pkw-rueckgabe-1806779.html">Kaum Chancen für Pkw-Rückgabe</option>
		<option style="font-size: 10px;" value="/nur-vertragshaendler-darf-mit-hersteller-logo-werben-1802963.html">Nur Vertragshändler darf mit Hersteller-...</option>
		<option style="font-size: 10px;" value="/fehlende-garantie-ist-rueckgabegrund-1803372.html">Fehlende Garantie ist Rückgabegrund</option>
		<option style="font-size: 10px;" value="/carglass-darf-umweltplaketten-aufkleben-1802114.html">Carglass darf Umweltplaketten aufkleben</option>
		<option style="font-size: 10px;" value="/klage-gegen-audi-servicepartner-ohne-erfolg-1801753.html">Klage gegen Audi-Servicepartner ohne Erfolg</option>
		<option style="font-size: 10px;" value="/weitere-klage-gegen-vw-aufgeschoben-1798416.html">Weitere Klage gegen VW aufgeschoben</option>
		<option style="font-size: 10px;" value="/fahrzeugrueckgabe-rechtens-1780730.html">Fahrzeugrückgabe rechtens</option>
		<option style="font-size: 10px;" value="/ruecknahme-von-manipuliertem-auto-1795523.html">Rücknahme von manipuliertem Auto</option>
		<option style="font-size: 10px;" value="/mercedes-muss-airscarf-abschalten-1793691.html">Mercedes muss "Airscarf" abschalten</option>
		<option style="font-size: 10px;" value="/bgh-bestaetigt-zulassungsanspruch-von-werkstaetten-1789069.html">BGH bestätigt Zulassungsanspruch von Wer...</option>
		<option style="font-size: 10px;" value="/kuendigung-rechtens-trotz-attests-1763787.html">Kündigung rechtens trotz Attests</option>
		<option style="font-size: 10px;" value="/kein-rueckgaberecht-fuer-autokaeufer-1773195.html">Kein Rückgaberecht für Autokäufer</option>
		<option style="font-size: 10px;" value="/ex-markenwerkstatt-nicht-fuer-alte-anzeigen-verantwortlich-1767351.html">Ex-Markenwerkstatt nicht für alte Anzeig...</option>
		<option style="font-size: 10px;" value="/bewertungsportale-muessen-genauer-kontrollieren-1766254.html">Bewertungsportale müssen genauer kontrol...</option>
		<option style="font-size: 10px;" value="/alles-was-recht-ist-1756842.html">Alles was "Recht" ist</option>
		<option style="font-size: 10px;" value="/klaeger-muss-beweisverfahren-zahlen-1754080.html">Kläger muss Beweisverfahren zahlen</option>
		<option style="font-size: 10px;" value="/fehlende-funktion-bei-aktivierter-rueckfahrkamera-1753744.html">Fehlende Funktion bei aktivierter Rückfa...</option>
		<option style="font-size: 10px;" value="/unfall-kurz-vor-abflug-1747830.html">Unfall kurz vor Abflug</option>
		<option style="font-size: 10px;" value="/fahrzeugdaten-muessen-zur-verfuegung-stehen-1747455.html">Fahrzeugdaten müssen zur Verfügung stehen</option>
		<option style="font-size: 10px;" value="/tuner-duerfen-hersteller-marke-nennen-1721932.html">Tuner dürfen Hersteller-Marke nennen</option>
		<option style="font-size: 10px;" value="/keine-bezahlung-der-raucherpausen-1722023.html">Keine Bezahlung der Raucherpausen </option>
		<option style="font-size: 10px;" value="/nachforschen-ist-pflicht-1719707.html">Nachforschen ist Pflicht</option>
		<option style="font-size: 10px;" value="/kaeufer-darf-zu-hause-klagen-1718633.html">Käufer darf "zu Hause" klagen</option>
		<option style="font-size: 10px;" value="/fehlende-h-zulassung-bei-oldtimern-1718406.html">Fehlende H-Zulassung bei Oldtimern</option>
		<option style="font-size: 10px;" value="/inhaber-der-kfz-werkstatt-bleibt-auf-kosten-sitzen-1717558.html">Inhaber der Kfz-Werkstatt bleibt auf Kos...</option>
		<option style="font-size: 10px;" value="/bgh-begrenzt-kostenersatz-1716795.html">BGH begrenzt Kostenersatz</option>
		<option style="font-size: 10px;" value="/streit-um-tankinhalt-bei-neuwagen-1715869.html">Streit um Tankinhalt bei Neuwagen</option>
		<option style="font-size: 10px;" value="/private-nutzung-kann-zum-entzug-fuehren-1712331.html">Private Nutzung kann zum Entzug führen</option>
		<option style="font-size: 10px;" value="/autokaeuferin-erhaelt-schadenersatz-1710428.html">Autokäuferin erhält Schadenersatz</option>
		<option style="font-size: 10px;" value="/berechnungsgrundlage-unterlaufen-1696610.html">Berechnungsgrundlage unterlaufen</option>
		<option style="font-size: 10px;" value="/kaeufer-darf-vom-kaufvertrag-zuruecktreten-1683692.html">Käufer darf vom Kaufvertrag zurücktreten</option>
		<option style="font-size: 10px;" value="/verguetung-von-ueberstunden-1682894.html">Vergütung von Überstunden</option>
		<option style="font-size: 10px;" value="/angebot-muss-alle-kosten-beinhalten-1678572.html">Angebot muss alle Kosten beinhalten</option>
		<option style="font-size: 10px;" value="/streng-nach-gutachten-1676486.html">Streng nach Gutachten</option>
		<option style="font-size: 10px;" value="/umziehen-gehoert-zur-arbeitszeit-1671457.html">Umziehen gehört zur Arbeitszeit</option>
		<option style="font-size: 10px;" value="/waschanlagenbetreiber-muss-haften-1665029.html">Waschanlagenbetreiber muss haften</option>
		<option style="font-size: 10px;" value="/automatische-mitschuld-fuer-schnellfahrer-1665319.html">Automatische Mitschuld für Schnellfahrer</option>
		<option style="font-size: 10px;" value="/beschaedigung-der-hebebuehne-1652404.html">Beschädigung der Hebebühne </option>
		<option style="font-size: 10px;" value="/eugh-staerkt-kaeufer-rechte-1652726.html">EuGH stärkt Käufer-Rechte</option>
		<option style="font-size: 10px;" value="/freigabe-ist-verbindlich-1625031.html">Freigabe ist verbindlich</option>
		<option style="font-size: 10px;" value="/drohungen-machen-klageverzichtsklausel-unwirksam-1617414.html">Drohungen machen Klageverzichtsklausel u...</option>
		<option style="font-size: 10px;" value="/reparatur-nicht-steuerlich-absetzbar-1625008.html">Reparatur nicht steuerlich absetzbar</option>
		<option style="font-size: 10px;" value="/keine-verkuerzte-verjaehrungsfrist-durch-agb-1632974.html">Keine verkürzte Verjährungsfrist durch AGB</option>
		<option style="font-size: 10px;" value="/amtsgericht-erlaubt-dashcam-aufnahmen-1627823.html">Amtsgericht erlaubt Dashcam-Aufnahmen</option>
		<option style="font-size: 10px;" value="/keine-informationspflicht-bei-reimport-1626015.html">Keine Informationspflicht bei Reimport</option>
		<option style="font-size: 10px;" value="/pruefpflicht-trotz-hu-plakette-1625496.html">Prüfpflicht trotz HU-Plakette</option>
		<option style="font-size: 10px;" value="/kein-arbeitsunfall-bei-unterbrochenem-heimweg-1616552.html">Kein Arbeitsunfall bei unterbrochenem He...</option>
		<option style="font-size: 10px;" value="/scheibenwischer-schutzhuelle-verhindert-aerger-1624273.html">Scheibenwischer-Schutzhülle verhindert Ä...</option>
		<option style="font-size: 10px;" value="/fahrzeugrueckgabe-ohne-bedingungen-1620873.html">Fahrzeugrückgabe ohne Bedingungen</option>
		<option style="font-size: 10px;" value="/fehlender-aschenbecher-berechtigt-zur-fahrzeugrueckgabe-1618607.html">Fehlender Aschenbecher berechtigt zur Fa...</option>
		<option style="font-size: 10px;" value="/urlaubsgewaehrung-nach-fristloser-kuendigung-1614970.html">Urlaubsgewährung nach fristloser Kündigung</option>
		<option style="font-size: 10px;" value="/kein-vollstaendiger-haftungsausschluss-bei-gw-1617014.html">Kein vollständiger Haftungsausschluss be...</option>
		<option style="font-size: 10px;" value="/keine-verbrauchsangaben-fuer-tuningfahrzeuge-1614091.html">Keine Verbrauchsangaben für Tuningfahrzeuge</option>
		<option style="font-size: 10px;" value="/wofuer-haftet-ein-gmbh-geschaeftsfuehrer-1614050.html">Wofür haftet ein GmbH-Geschäftsführer?</option>
		<option style="font-size: 10px;" value="/kunde-muss-reparaturfehler-beweisen-1612781.html">Kunde muss Reparaturfehler beweisen</option>
		<option style="font-size: 10px;" value="/kuendigung-fuer-busengrapscher-1611164.html">Kündigung für Busengrapscher?</option>
		<option style="font-size: 10px;" value="/rente-als-befristungsgrund-1610278.html">Rente als Befristungsgrund?</option>
		<option style="font-size: 10px;" value="/werkstatt-muss-schaden-nicht-zahlen-1601177.html">Werkstatt muss Schaden nicht zahlen</option>
		<option style="font-size: 10px;" value="/angebotsruecknahme-bei-fahrzeugmangel-1596738.html">Angebotsrücknahme bei Fahrzeugmangel?</option>
		<option style="font-size: 10px;" value="/sicherheit-darf-nicht-zu-teuer-sein-1604378.html">Sicherheit darf nicht zu teuer sein</option>
		<option style="font-size: 10px;" value="/betriebsrat-muss-alle-fakten-kennen-1596744.html">Betriebsrat muss alle Fakten kennen</option>
		<option style="font-size: 10px;" value="/keine-hu-fuer-59-euro-1596273.html">Keine HU für 59 Euro</option>
		<option style="font-size: 10px;" value="/kein-vorteil-durch-guenstigere-kosten-1596039.html">Kein Vorteil durch günstigere Kosten</option>
		<option style="font-size: 10px;" value="/infopflicht-des-haendlers-1595459.html">Infopflicht des Händlers</option>
		<option style="font-size: 10px;" value="/keine-kuendigung-wegen-betriebsuebergang-1580280.html">Keine Kündigung wegen Betriebsübergang</option>
		<option style="font-size: 10px;" value="/verschleiss-oder-bruchschaden-1579870.html">Verschleiß- oder Bruchschaden?</option>
		<option style="font-size: 10px;" value="/keine-mitbestimmung-bei-facebook-seiten-1579839.html">Keine Mitbestimmung bei Facebook-Seiten</option>
		<option style="font-size: 10px;" value="/keine-haftung-des-kunden-1573396.html">Keine Haftung des Kunden</option>
		<option style="font-size: 10px;" value="/keine-verweisung-auf-partnerwerkstatt-der-versicherung-1577180.html">Keine Verweisung auf Partnerwerkstatt de...</option>
		<option style="font-size: 10px;" value="/verwirkung-von-schmerzensgeldanspruechen-1575400.html">Verwirkung von Schmerzensgeldansprüchen?</option>
		<option style="font-size: 10px;" value="/wer-zahlt-fuer-verseuchtes-erdreich-1570330.html">Wer zahlt für verseuchtes Erdreich?</option>
		<option style="font-size: 10px;" value="/neuer-mitarbeiter-alter-urlaubsanspruch-1574562.html">Neuer Mitarbeiter, alter Urlaubsanspruch</option>
		<option style="font-size: 10px;" value="/erbschaftsteuer-urteil-mit-konsequenzen-1574171.html">Erbschaftsteuer-Urteil mit Konsequenzen</option>
		<option style="font-size: 10px;" value="/starthilfe-als-arbeitsunfall-1573270.html">Starthilfe als Arbeitsunfall?</option>
		<option style="font-size: 10px;" value="/schneefanggitter-erfuellen-verkehrssicherungspflicht-1571894.html">Schneefanggitter erfüllen Verkehrssicher...</option>
		<option style="font-size: 10px;" value="/kaeufer-muss-mit-mangel-am-fahrzeug-leben-1566424.html">Käufer muss mit Mangel am Fahrzeug leben</option>
		<option style="font-size: 10px;" value="/apfelernte-ist-freizeit-1567342.html">Apfelernte ist Freizeit</option>
		<option style="font-size: 10px;" value="/rechtstipps-zu-ebay-auktionen-1567101.html">Rechtstipps zu Ebay-Auktionen</option>
		<option style="font-size: 10px;" value="/keine-fahrzeugrueckgabe-trotz-mehrverbrauchs-1566402.html">Keine Fahrzeugrückgabe trotz Mehrverbrauchs</option>
		<option style="font-size: 10px;" value="/berufsgenossenschaft-bekommt-kosten-erstattet-1563876.html">Berufsgenossenschaft bekommt Kosten erst...</option>
		<option style="font-size: 10px;" value="/kein-haendlerprivileg-fuer-autohaeuser-1561793.html">Kein Händlerprivileg für Autohäuser</option>
		<option style="font-size: 10px;" value="/gute-leistungen-muessen-nachgewiesen-werden-1563889.html">Gute Leistungen müssen nachgewiesen werden</option>
		<option style="font-size: 10px;" value="/profi-darf-nicht-falsch-spielen-1564036.html">Profi darf nicht falsch spielen</option>
		<option style="font-size: 10px;" value="/amazon-mit-falschen-preisangaben-fuer-motoroel-1562761.html">Amazon mit falschen Preisangaben für Mot...</option>
		<option style="font-size: 10px;" value="/bgh-billigt-1-euro-auto-1562418.html">BGH billigt 1-Euro-Auto</option>
		<option style="font-size: 10px;" value="/wo-ist-der-gerichtsstand-1561364.html">Wo ist der Gerichtsstand?</option>
		<option style="font-size: 10px;" value="/teurer-abbruch-einer-ebay-auktion-1561047.html">Teurer Abbruch einer Ebay-Auktion</option>
		<option style="font-size: 10px;" value="/kein-geld-fuer-abgesaegte-finger-1559644.html">Kein Geld für abgesägte Finger</option>
		<option style="font-size: 10px;" value="/zusaetzliche-urlaubstage-fuer-aeltere-mitarbeiter-1557864.html">Zusätzliche Urlaubstage für ältere Mitar...</option>
		<option style="font-size: 10px;" value="/fremdversuche-zaehlen-mit-1557512.html">Fremdversuche zählen mit</option>
		<option style="font-size: 10px;" value="/winterdienst-durch-anlieger-1557570.html">Winterdienst durch Anlieger?</option>
		<option style="font-size: 10px;" value="/unterlassungserklaerung-nach-beleidigung-des-chefs-1555761.html">Unterlassungserklärung nach Beleidigung ...</option>
		<option style="font-size: 10px;" value="/schnee-warnung-gilt-auch-ohne-schnee-1555396.html">Schnee-Warnung gilt auch ohne Schnee</option>
		<option style="font-size: 10px;" value="/leistungsangabe-muss-stimmen-1555056.html">Leistungsangabe muss stimmen</option>
		<option style="font-size: 10px;" value="/dashcams-sind-unzulaessig-1554455.html">Dashcams sind unzulässig</option>
		<option style="font-size: 10px;" value="/streit-um-unfall-mit-kurzzeitkennzeichen-1553470.html">Streit um Unfall mit Kurzzeitkennzeichen</option>
		<option style="font-size: 10px;" value="/fragen-und-antworten-zur-abmahnung-1552816.html">Fragen und Antworten zur Abmahnung</option>
		<option style="font-size: 10px;" value="/schadenminderungspflicht-gegenueber-werkstatt-1551894.html">Schadenminderungspflicht gegenüber Werks...</option>
		<option style="font-size: 10px;" value="/nutzungsausfall-auch-bei-eigenreparatur-1548480.html">Nutzungsausfall auch bei Eigenreparatur</option>
		<option style="font-size: 10px;" value="/wer-zahlt-1549862.html">Wer zahlt?</option>
		<option style="font-size: 10px;" value="/keine-werbung-mit-gesetzlichen-rechten-1546464.html">Keine Werbung mit gesetzlichen Rechten</option>
		<option style="font-size: 10px;" value="/sachverstaendigenkosten-sind-zu-ersetzen-1543044.html">Sachverständigenkosten sind zu ersetzen</option>
		<option style="font-size: 10px;" value="/beanstandete-werbung-wohl-nicht-irrefuehrend-1546141.html">Beanstandete Werbung wohl nicht irreführend</option>
		<option style="font-size: 10px;" value="/arglistige-taeuschung-auch-ohne-konkrete-maengelkenntnis-1545113.html">Arglistige Täuschung auch ohne konkrete ...</option>
		<option style="font-size: 10px;" value="/anpassungsbedarf-bei-den-verkaufsbedingungen-1544292.html">Anpassungsbedarf bei den Verkaufsbedingu...</option>
		<option style="font-size: 10px;" value="/anspruch-auf-kostenuebernahme-1543113.html">Anspruch auf Kostenübernahme</option>
		<option style="font-size: 10px;" value="/trickserei-bei-zeiterfassung-kostet-job-1542329.html">Trickserei bei Zeiterfassung kostet Job</option>
		<option style="font-size: 10px;" value="/fiskus-macht-aus-lkw-teureren-pkw-1379417.html">Fiskus macht aus Lkw teureren Pkw</option>
		<option style="font-size: 10px;" value="/merkantiler-minderwert-auch-bei-alten-pkw-1375211.html">Merkantiler Minderwert auch bei alten Pkw</option>
		<option style="font-size: 10px;" value="/unfreundlichkeit-rechtfertigt-abmahnung-1378096.html">Unfreundlichkeit rechtfertigt Abmahnung</option>
		<option style="font-size: 10px;" value="/kunde-muss-abschleppkosten-zahlen-1376163.html">Kunde muss Abschleppkosten zahlen</option>
		<option style="font-size: 10px;" value="/gericht-unterbindet-diskriminierung-1375386.html">Gericht unterbindet Diskriminierung</option>
		<option style="font-size: 10px;" value="/beweislastumkehr-gilt-immer-1376156.html">Beweislastumkehr gilt immer</option>
		<option style="font-size: 10px;" value="/nutzer-bleiben-anonym-1382132.html">Nutzer bleiben anonym</option>
		<option style="font-size: 10px;" value="/reparaturkosten-doch-nicht-steuerlich-absetzbar-1381772.html">Reparaturkosten doch nicht steuerlich ab...</option>
		<option style="font-size: 10px;" value="/arbeitsunfall-nach-naechtlichem-trinkgelage-1378090.html">Arbeitsunfall nach nächtlichem Trinkgelage?</option>
		<option style="font-size: 10px;" value="/verdienstausfall-fuer-firmenfahrzeug-1376150.html">Verdienstausfall für Firmenfahrzeug?</option>
		<option style="font-size: 10px;" value="/gw-kaeuferin-erhaelt-geld-zurueck-1375439.html">GW-Käuferin erhält Geld zurück</option>
		<option style="font-size: 10px;" value="/nicht-jeder-rabatt-ist-zu-versteuern-1377930.html">Nicht jeder Rabatt ist zu versteuern</option>
		<option style="font-size: 10px;" value="/viel-aufwand-wenig-geld-1374874.html">Viel Aufwand, wenig Geld</option>
		<option style="font-size: 10px;" value="/teure-falschauskunft-1375334.html">Teure Falschauskunft</option>
		<option style="font-size: 10px;" value="/angemessenes-loesegeld-fuers-auto-1375037.html">Angemessenes Lösegeld fürs Auto</option>
		<option style="font-size: 10px;" value="/fristlose-kuendigung-bei-fehlendem-attest-1373957.html">Fristlose Kündigung bei fehlendem Attest</option>
		<option style="font-size: 10px;" value="/keine-doppelte-berechnung-der-mehrwertsteuer-1373335.html">Keine doppelte Berechnung der Mehrwertst...</option>
		<option style="font-size: 10px;" value="/regenerationsfahrten-kein-ruecktrittsgrund-1368316.html">Regenerationsfahrten kein Rücktrittsgrund</option>
		<option style="font-size: 10px;" value="/rauswurf-fuer-datenloeschung-1365795.html">Rauswurf für Datenlöschung</option>
		<option style="font-size: 10px;" value="/haftung-fuer-fahrlaessigkeit-1365448.html">Haftung für Fahrlässigkeit</option>
		<option style="font-size: 10px;" value="/altes-radlager-darf-nicht-als-neu-angepriesen-werden-1367081.html">Altes Radlager darf nicht als neu angepr...</option>
		<option style="font-size: 10px;" value="/vertragsruecktritt-bei-fehlerhafter-einparkhilfe-moeglich-1365957.html">Vertragsrücktritt bei fehlerhafter Einpa...</option>
		<option style="font-size: 10px;" value="/zoellner-duerfen-sich-auf-auslaendischen-webseiten-informieren-1363346.html">Zöllner dürfen sich auf ausländischen We...</option>
		<option style="font-size: 10px;" value="/zusatzleistungen-nur-fuer-gewerkschaftsmitglieder-1363956.html">Zusatzleistungen nur für Gewerkschaftsmi...</option>
		<option style="font-size: 10px;" value="/kein-anspruch-auf-perfekte-lichtreflexionen-1362757.html">Kein Anspruch auf perfekte Lichtreflexionen</option>
		<option style="font-size: 10px;" value="/optik-sagt-nichts-ueber-laufleistung-1354245.html">Optik sagt nichts über Laufleistung</option>
		<option style="font-size: 10px;" value="/ein-porsche-ist-ein-porsche-1353996.html">Ein Porsche ist ein Porsche</option>
		<option style="font-size: 10px;" value="/versicherung-muss-fuer-verschwundenen-vorfuehrwagen-zahlen-1354045.html">Versicherung muss für verschwundenen Vor...</option>
		<option style="font-size: 10px;" value="/urlaubsansprueche-auch-bei-sonderurlaub-1359873.html">Urlaubsansprüche auch bei Sonderurlaub</option>
		<option style="font-size: 10px;" value="/detaillierte-maengelliste-ist-pflicht-1339486.html">Detaillierte  Mängelliste ist Pflicht</option>
		<option style="font-size: 10px;" value="/teure-nutzungsausfallentschaedigung-1353811.html">Teure Nutzungsausfallentschädigung</option>
		<option style="font-size: 10px;" value="/gutachter-befangen-gutachten-korrekt-1354171.html">Gutachter befangen, Gutachten korrekt</option>
		<option style="font-size: 10px;" value="/beitraege-auch-fuer-die-unternehmensschwester-1354227.html">Beiträge auch für die Unternehmensschwester</option>
		<option style="font-size: 10px;" value="/keine-kuendigung-fuer-laestereien-1350799.html">Keine Kündigung für Lästereien</option>
		<option style="font-size: 10px;" value="/schwarzarbeiter-haben-keinen-anspruch-auf-bezahlung-1351915.html">Schwarzarbeiter haben keinen Anspruch au...</option>
		<option style="font-size: 10px;" value="/nacherfuellung-wer-zahlt-1350273.html">Nacherfüllung - wer zahlt?</option>
		<option style="font-size: 10px;" value="/geschaeftsfuehrer-haftet-trotz-fehlender-zustaendigkeit-1332104.html">Geschäftsführer haftet trotz fehlender Z...</option>
		<option style="font-size: 10px;" value="/versandhaendler-haftet-nicht-fuer-jeden-mangel-1341439.html">Versandhändler haftet nicht für jeden Ma...</option>
		<option style="font-size: 10px;" value="/keine-gesundschreibung-notwendig-1339430.html">Keine "Gesundschreibung" notwendig</option>
		<option style="font-size: 10px;" value="/zahnriemen-muss-komplett-ueberprueft-werden-1336494.html">Zahnriemen muss komplett überprüft werden</option>
		<option style="font-size: 10px;" value="/lenkradposition-unerheblich-1337885.html">Lenkradposition unerheblich</option>
		<option style="font-size: 10px;" value="/neu-oder-gebraucht-1336450.html">Neu oder gebraucht?</option>
		<option style="font-size: 10px;" value="/altauto-statt-geld-1336010.html">Altauto statt Geld</option>
		<option style="font-size: 10px;" value="/kein-ersatz-unverhaeltnismaessig-hoher-mietwagenkosten-1334695.html">Kein Ersatz unverhältnismäßig hoher Miet...</option>
		<option style="font-size: 10px;" value="/facebook-werbung-haendler-haftet-fuer-mitarbeiter-1331849.html">Händler haftet für Mitarbeiter</option>
		<option style="font-size: 10px;" value="/weiterbildung-arbeitnehmer-duerfen-nicht-immer-gebunden-werden-1332046.html">Arbeitnehmer dürfen nicht immer gebunden...</option>
		<option style="font-size: 10px;" value="/durchrostung-enge-auslegung-der-garantiebedingungen-1324345.html">Enge Auslegung der Garantiebedingungen</option>
		<option style="font-size: 10px;" value="/entgeltumwandlung-keine-aufklaerungspflicht-des-arbeitgebers-1324217.html">Keine Aufklärungspflicht des Arbeitgebers</option>
		<option style="font-size: 10px;" value="/gewaehrleitung-garantiearbeiten-hemmen-verjaehrung-nicht-1324390.html">Garantiearbeiten hemmen Verjährung nicht</option>
		<option style="font-size: 10px;" value="/abmahnung-aerger-wegen-hu-werbung-1325592.html">Ärger wegen HU-Werbung</option>
		<option style="font-size: 10px;" value="/bundesgerichtshof-tippfehler-domain-kann-zulaessig-sein-1322707.html">Tippfehler-Domain kann zulässig sein</option>
		<option style="font-size: 10px;" value="/urteil-jaehrliche-hu-fuer-aeltere-wohnmobile-1324110.html">Jährliche HU schon ab dem 61. Zulassungs...</option>
		<option style="font-size: 10px;" value="/mangel-an-leasingfahrzeug-fahren-so-weit-die-reifen-tragen-1321901.html">10.000 km mit mangelhaftem Fahrzeug?</option>
		<option style="font-size: 10px;" value="/autokredit-schufa-muss-formel-nicht-verraten-1322484.html">Schufa muss Formel nicht verraten</option>
		<option style="font-size: 10px;" value="/arbeitsrecht-streit-um-puenktliche-kuendigungszustellung-1321817.html">Streit um pünktliche Kündigungszustellung</option>
		<option style="font-size: 10px;" value="/arbeitsunfall-kein-ersatz-fuer-lesebrille-1318111.html">Kein Ersatz für Lesebrille</option>
		<option style="font-size: 10px;" value="/gw-kauf-falschlieferung-durch-austauschmotor-1318441.html">Falschlieferung durch Austauschmotor?</option>
		<option style="font-size: 10px;" value="/urteil-einmal-laecheln-immer-laecheln-1317329.html">Einmal lächeln, immer lächeln </option>
		<option style="font-size: 10px;" value="/gerichtsurteil-tausch-der-zylinderkopfdichtung-ist-massengeschaeft-1313443.html">Tausch der Zylinderkopfdichtung ist "Mas...</option>
		<option style="font-size: 10px;" value="/glasreparatur-wettbewerbswidrige-gutscheine-1316879.html">Wettbewerbswidrige Gutscheine</option>
		<option style="font-size: 10px;" value="/arbeitsrecht-kuendigung-fuer-eigenmaechtigen-urlaubsantritt-1313785.html">Kündigung für eigenmächtigen Urlaubsantr...</option>
		<option style="font-size: 10px;" value="/gw-verkauf-kilometerstand-als-wissenserklaerung-1313419.html">Kilometerstand als "Wissenserklärung"</option>
		<option style="font-size: 10px;" value="/fahrzeugverkauf-ueber-ebay-fehlender-mindestpreis-ist-abbruchgrund-1313230.html">Fehlender Mindestpreis ist Abbruchgrund</option>
		<option style="font-size: 10px;" value="/urteil-zu-universalquittung-kein-versteckter-lohnverzicht-nach-kuendigung-1308615.html">Kein versteckter Lohnverzicht nach Kündi...</option>
		<option style="font-size: 10px;" value="/urteil-kein-allgemeiner-haftungsausschluss-beim-sicherheitstraining-1308532.html">Kein allgemeiner Haftungsausschluss beim...</option>
		<option style="font-size: 10px;" value="/urteil-hitler-vergleich-kostet-betriebsratsposten-1306808.html">Hitler-Vergleich kostet Betriebsratsposten</option>
		<option style="font-size: 10px;" value="/betriebshaftplicht-nicht-jeder-schaden-ist-versichert-1307017.html">Nicht jeder Schaden ist versichert</option>
		<option style="font-size: 10px;" value="/urteil-arbeitslosengeld-trotz-abfindung-1305716.html">Arbeitslosengeld trotz Abfindung</option>
		<option style="font-size: 10px;" value="/verwandte-im-betrieb-streit-um-abzug-als-betriebsausgaben-1303384.html">Streit um Abzug als Betriebsausgaben</option>
		<option style="font-size: 10px;" value="/sozialgerichtsentscheidungen-wann-zahlt-die-berufsgenossenschaft-1302710.html">Wann zahlt die Berufsgenossenschaft?</option>
		<option style="font-size: 10px;" value="/bag-urteil-urlaubsansprueche-waehrend-kuendigungsverfahren-1301156.html">Urlaubsansprüche während Kündigungsverfa...</option>
		<option style="font-size: 10px;" value="/streit-um-beschaedigung-waschstrassenbetreiber-muss-zahlen-1301122.html">Waschstraßenbetreiber muss zahlen</option>
		<option style="font-size: 10px;" value="/arbeitsrecht-rechtsunsicherheit-bei-sachgrundloser-befristung-1298441.html">Unsicherheit bei sachgrundloser Befristung </option>
		<option style="font-size: 10px;" value="/fahrzeugmangel-streit-um-art-der-nacherfuellung-1297954.html">Streit um Art der Nacherfüllung</option>
		<option style="font-size: 10px;" value="/umweltzone-richtige-plakette-auch-beim-parken-1297170.html">Richtige Plakette auch beim Parken</option>
		<option style="font-size: 10px;" value="/bgh-urteil-keine-fuenfjaehrige-gewaehrleistung-fuer-photovoltaikanlage-1296434.html">Keine fünfjährige Gewährleistung für Pho...</option>
		<option style="font-size: 10px;" value="/handel-mit-autodieb-keine-detektivarbeit-gefordert-1293441.html">Keine Detektivarbeit gefordert</option>
		<option style="font-size: 10px;" value="/teurer-wurf-mit-wuchtgewicht-1294609.html">Teurer Wurf mit Wuchtgewicht</option>
		<option style="font-size: 10px;" value="/bgh-urteil-gw-garantie-nicht-an-vertragswerkstaetten-gebunden-1293687.html">GW-Garantie nicht an Vertragswerkstätten...</option>
		<option style="font-size: 10px;" value="/urteil-gutschein-ist-keine-inhaberschuldverschreibung-1293113.html">Gutschein ist keine Inhaberschuldverschr...</option>
		<option style="font-size: 10px;" value="/urteil-sonderkonditionen-verbot-bei-verweis-auf-guenstigere-werkstatt-1292350.html">Sonderkonditionen-Verbot bei Verweis auf...</option>
		<option style="font-size: 10px;" value="/streit-um-versicherungssumme-hardtop-gehoert-zum-auto-1289061.html">Hardtop gehört zum Auto</option>
		<option style="font-size: 10px;" value="/urteil-keine-pauschale-freistellung-nach-erfolgter-kuendigung-1289436.html">Keine pauschale Freistellung nach erfolg...</option>
		<option style="font-size: 10px;" value="/wohnmobilkauf-rattenbefall-berechtigt-zum-ruecktritt-1289548.html">Rattenbefall berechtigt zum Rücktritt</option>
		<option style="font-size: 10px;" value="/vorschaeden-beim-gw-sichtpruefung-reicht-1288277.html">Sichtprüfung reicht</option>
		<option style="font-size: 10px;" value="/urteil-fristlose-kuendigung-fuer-anstiftung-zur-krankmeldung-1283263.html">Fristlose Kündigung für Anstiftung zur K...</option>
		<option style="font-size: 10px;" value="/urteil-waschanlagen-mitarbeiter-bleibt-auf-kosten-fuer-porsche-sitzen-1260227.html">Waschanlagen-Mitarbeiter bleibt auf Kost...</option>
		<option style="font-size: 10px;" value="/betriebsratswahl-stimmzahl-muss-stimmen-1261596.html">Stimmzahl muss stimmen</option>
		<option style="font-size: 10px;" value="/fahrzeugangebot-facebook-eintrag-mit-folgen-1284405.html">Facebook-Eintrag mit Folgen</option>
		<option style="font-size: 10px;" value="/unbezahlte-rechnung-eigentuemer-hat-herausgabeanspruch-1278379.html">Eigentümer hat Herausgabeanspruch</option>
		<option style="font-size: 10px;" value="/nachbesserung-keine-technische-wertminderung-bei-originalteilen-1283893.html">Keine technische Wertminderung bei Origi...</option>
		<option style="font-size: 10px;" value="/genehmigungspflichtige-nutzungsaenderung-verwaltungsgericht-untersagt-autoverwertung-1283309.html">Verwaltungsgericht untersagt Autoverwertung</option>
		<option style="font-size: 10px;" value="/schwarzarbeiter-haftet-nicht-fuer-maengel-1282201.html">Schwarzarbeiter haftet nicht für Mängel</option>
		<option style="font-size: 10px;" value="/bgh-neues-urteil-zur-fiktiven-abrechnung-nach-unfall-1261569.html">Neues Urteil zur fiktiven Abrechnung nac...</option>
		<option style="font-size: 10px;" value="/urteil-keine-zusaetzliche-vollkaskogebuehr-fuer-ersatzmietwagen-1278760.html">Keine zusätzliche Vollkaskogebühr für Er...</option>
		<option style="font-size: 10px;" value="/sozialhilfe-schwerbehinderte-muss-neuwagen-selbst-zahlen-1260214.html">Schwerbehinderte muss Neuwagen selbst za...</option>
		<option style="font-size: 10px;" value="/arbeitsgericht-betriebsrat-von-kaercher-wird-aufgeloest-1277752.html">Betriebsrat von Kärcher wird aufgelöst</option>
		<option style="font-size: 10px;" value="/oldtimerkauf-streit-um-fahrbereiten-zustand-1257483.html">Streit um "fahrbereiten" Zustand</option>
		<option style="font-size: 10px;" value="/reizthema-waesche-was-der-chef-verbieten-darf-1261797.html">Was der Chef verbieten darf</option>
		<option style="font-size: 10px;" value="/urteil-das-auto-als-permanente-gefahrenquelle-1263211.html">Das Auto als permanente Gefahrenquelle</option>
		<option style="font-size: 10px;" value="/privater-gw-verkauf-wer-luegt-haftet-1263017.html">Wer lügt, haftet</option>
		<option style="font-size: 10px;" value="/stickige-halle-arbeitsunfall-beim-eis-schlecken-1260288.html">Arbeitsunfall beim Eis schlecken?</option>
		<option style="font-size: 10px;" value="/dienstwagenbesteuerung-keine-ausnahme-vom-fahrtenbuch-mehr-1261794.html">Keine Ausnahme vom Fahrtenbuch mehr</option>
		<option style="font-size: 10px;" value="/urteil-auch-oldtimer-brauchen-eurokennzeichen-1260246.html">Auch Oldtimer brauchen Eurokennzeichen</option>
		<option style="font-size: 10px;" value="/kuendigung-probezeit-ist-kein-freibrief-1250841.html">Probezeit ist kein Freibrief</option>
		<option style="font-size: 10px;" value="/bgh-ausgleichsanspruch-auch-fuer-insolventen-betrieb-1257773.html">Ausgleichsanspruch auch für insolventen ...</option>
		<option style="font-size: 10px;" value="/urteil-erfolgshaftung-beim-werkvertrag-1257481.html">Erfolgshaftung beim Werkvertrag</option>
		<option style="font-size: 10px;" value="/bag-kuendigung-zum-naechstmoeglichen-zeitpunkt-rechtens-1253716.html">Kündigung "zum nächstmöglichen Zeitpunkt...</option>
		<option style="font-size: 10px;" value="/urteil-gerichtsaussage-des-werkstattmitarbeiters-ist-glaubwuerdig-1252805.html">Gerichtsaussage des Werkstattmitarbeiter...</option>
		<option style="font-size: 10px;" value="/krankmeldung-keine-abmahnung-bei-fortdauernder-abwesenheit-1245382.html">Keine Abmahnung bei fortdauernder Abwese...</option>
		<option style="font-size: 10px;" value="/zollstreit-gw-als-reisegepaeck-1251238.html">GW als Reisegepäck?</option>
		<option style="font-size: 10px;" value="/nachbesserung-nicht-immer-gibt-es-zwei-versuche-1249242.html">Nicht immer gibt es zwei Versuche</option>
		<option style="font-size: 10px;" value="/fehlende-regelung-streit-um-dauer-der-arbeitszeit-1245042.html">Streit um Dauer der Arbeitszeit</option>
		<option style="font-size: 10px;" value="/bgh-kassiert-verkuerzte-gewaehrleistungsfrist-1248834.html">BGH kassiert verkürzte Gewährleistungsfrist</option>
		<option style="font-size: 10px;" value="/entfernungspauschale-reparaturen-steuerlich-absetzbar-1248233.html">Reparaturen steuerlich absetzbar?</option>
		<option style="font-size: 10px;" value="/urteil-wer-pruegelt-fliegt-1245062.html">Wer prügelt, fliegt</option>
		<option style="font-size: 10px;" value="/bewerbung-unternehmen-muss-ablehnungsgruende-nicht-nennen-1244903.html">Unternehmen muss Ablehnungsgründe nicht ...</option>
		<option style="font-size: 10px;" value="/urteil-arbeitnehmer-darf-nicht-konkurrent-des-arbeitgebers-sein-1242585.html">Arbeitnehmer darf nicht Konkurrent des A...</option>
		<option style="font-size: 10px;" value="/urteil-laufleistung-entscheidend-fuer-verbrauchskennzeichnungspflicht-1242141.html">Laufleistung entscheidend für Verbrauchs...</option>
		<option style="font-size: 10px;" value="/eugh-urteil-wettbewerbswidrige-schadensteuerung-1239278.html">Wettbewerbswidrige Schadensteuerung?</option>
		<option style="font-size: 10px;" value="/urteil-keine-ersatzteile-auf-staatskosten-1239190.html">Keine Ersatzteile auf Staatskosten</option>
		<option style="font-size: 10px;" value="/urteil-wer-insolvenzgeruechte-streut-macht-sich-strafbar-1237567.html">Wer Insolvenzgerüchte streut, macht sich...</option>
		<option style="font-size: 10px;" value="/bgh-sozialabgaben-und-lohnnebenkosten-gehoeren-zum-schaden-1237766.html">Sozialabgaben und Lohnnebenkosten gehöre...</option>
		<option style="font-size: 10px;" value="/nach-werkstattbrand-streit-um-schadensersatz-fuer-kundenfahrzeug-1236608.html">Streit um Schadensersatz für Kundenfahrzeug</option>
		<option style="font-size: 10px;" value="/energiesteuer-streit-um-sprit-in-nachtraeglich-verbauten-lkw-tanks-1235888.html">Streit um Sprit in nachträglich verbaute...</option>
		<option style="font-size: 10px;" value="/urteil-zu-fahrzeugzustand-wo-oldtimer-drauf-steht-muss-auch-oldtimer-drin-sein-1263504.html">Wo "Oldtimer" drauf steht, muss auch "Ol...</option>
		<option style="font-size: 10px;" value="/keine-einkommenssteuer-bei-vorzeitigem-erbverzicht-1232739.html">Keine Einkommenssteuer bei vorzeitigem E...</option>
		<option style="font-size: 10px;" value="/schadensersatz-nach-unfall-bgh-klaert-streit-um-mehrwertsteuer-1232716.html">BGH klärt Streit um Mehrwertsteuer</option>
		<option style="font-size: 10px;" value="/olg-schleswig-eigenreparatur-fuehrt-zum-verlust-des-ruecktrittsrechts-1230109.html">Eigenreparatur führt zum Verlust des Rüc...</option>
		<option style="font-size: 10px;" value="/kleine-inspektion-kurzmeldungen-aus-deutschen-gerichtssaelen-1229448.html">Kurzmeldungen aus deutschen Gerichtssälen</option>
		<option style="font-size: 10px;" value="/diskriminierung-streit-um-altersgrenze-in-betriebsvereinbarung-1229327.html">Streit um Altersgrenze in Betriebsverein...</option>
		<option style="font-size: 10px;" value="/geraeusche-am-unterboden-in-einem-neuwagen-muss-man-sich-sicher-fuehlen-1227928.html">In einem Neuwagen muss man sich sicher f...</option>
		<option style="font-size: 10px;" value="/werbebroschueren-rate-als-lieferpreis-ist-unzulaessig-1225595.html">Rate als "Lieferpreis" ist unzulässig</option>
		<option style="font-size: 10px;" value="/olg-urteil-keine-gewaehrleistung-fuer-schwarzarbeit-1225218.html">Keine Gewährleistung für Schwarzarbeit</option>
		<option style="font-size: 10px;" value="/arbeitsunfall-vor-der-haustuere-zentimeterentscheidung-1215544.html">Zentimeterentscheidung</option>
		<option style="font-size: 10px;" value="/betriebsgroesse-leiharbeitnehmer-koennen-mitgerechnet-werden-1215576.html">Leiharbeitnehmer können mitgerechnet werden</option>
		<option style="font-size: 10px;" value="/gescheiterte-maengelbeseitigung-kaeufer-kann-neuwagen-zurueckgeben-1219942.html">Käufer kann Neuwagen zurückgeben</option>
		<option style="font-size: 10px;" value="/werbemails-kundenabmeldung-darf-nicht-ignoriert-werden-1213221.html">Kundenabmeldung darf nicht ignoriert werden</option>
		<option style="font-size: 10px;" value="/streit-um-steuerbescheid-ist-ein-pick-up-ein-pkw-oder-lkw-1194115.html">Ist ein Pick-up ein Pkw oder Lkw?</option>
		<option style="font-size: 10px;" value="/urteil-bgh-definiert-montagsauto-1194601.html">BGH definiert "Montagsauto"</option>
		<option style="font-size: 10px;" value="/urteil-mobbing-ist-keine-berufskrankheit-1193779.html">Mobbing ist keine Berufskrankheit</option>
		<option style="font-size: 10px;" value="/vor-massenentlassung-betriebsrat-muss-eingebunden-werden-1192214.html">Betriebsrat muss eingebunden werden</option>
		<option style="font-size: 10px;" value="/entscheidung-teilehaendler-darf-nur-genehmigte-produkte-verkaufen-1191670.html">Teilehändler darf nur genehmigte Produkt...</option>
		<option style="font-size: 10px;" value="/urteil-vom-firmenwechsel-abgehalten-und-dann-doch-entlassen-1191431.html">Vom Firmenwechsel abgehalten und dann do...</option>
		<option style="font-size: 10px;" value="/online-adressverzeichnis-richter-schuetzen-unternehmer-vor-vertragsfalle-1191132.html">Richter schützen Unternehmer vor "Vertra...</option>
		<option style="font-size: 10px;" value="/urteil-vorsicht-bei-gewinnspielen-fuer-minderjaehrige-1190875.html">Vorsicht bei Gewinnspielen für Minderjäh...</option>
		<option style="font-size: 10px;" value="/silvesterscherz-kuendigung-fuer-boeller-auf-dem-dixie-klo-1190504.html">Kündigung für Böller auf dem Dixie-Klo</option>
		<option style="font-size: 10px;" value="/inzahlungnahme-eines-unfallwagens-geld-zurueck-vom-kunden-1188740.html">Geld zurück vom Kunden</option>
		<option style="font-size: 10px;" value="/arbeitszeugnis-kein-anspruch-auf-dank-und-gute-wuensche-1186686.html">Kein Anspruch auf Dank und gute Wünsche</option>
		<option style="font-size: 10px;" value="/unfallopfer-werkstattbesitzer-eigenreparatur-nur-bei-flaute-im-betrieb-1186657.html">Eigenreparatur nur bei Flaute im Betrieb</option>
		<option style="font-size: 10px;" value="/urteil-urlaub-ist-in-den-betriebsferien-zu-nehmen-1179189.html">Urlaub ist in den Betriebsferien zu nehmen</option>
		<option style="font-size: 10px;" value="/mietwagen-kunde-muss-auf-richtige-bereifung-achten-1182965.html">Kunde muss auf richtige Bereifung achten</option>
		<option style="font-size: 10px;" value="/urteil-auch-muendliche-kuendigung-ist-wirksam-1182963.html">Auch mündliche Kündigung ist wirksam</option>
		<option style="font-size: 10px;" value="/premium-gw-geruchsbelaestigung-berechtigt-zu-fahrzeugrueckgabe-1180087.html">Geruchsbelästigung berechtigt zu Fahrzeu...</option>
		<option style="font-size: 10px;" value="/pkw-envkv-zu-kleine-umweltdaten-kein-bagatellverstoss-1182343.html">Zu kleine Umweltdaten kein Bagatellverstoß</option>
		<option style="font-size: 10px;" value="/mitarbeiterfahrzeuge-wie-ist-der-rabatt-zu-versteuern-1179349.html">Wie ist der Rabatt zu versteuern?</option>
		<option style="font-size: 10px;" value="/ich-hau-dir-vor-die-fresse-fristlose-kuendigung-nach-bedrohung-des-chefs-1181574.html">Fristlose Kündigung nach Bedrohung des C...</option>
		<option style="font-size: 10px;" value="/urteil-re-import-ist-kein-sachmangel-1179174.html">Re-Import ist kein Sachmangel</option>
		<option style="font-size: 10px;" value="/urteil-urlaubsansprueche-muessen-sauber-dokumentiert-werden-1179191.html">Urlaubsansprüche müssen sauber dokumenti...</option>
		<option style="font-size: 10px;" value="/urteil-untersuchungspflicht-fuer-gebrauchtwagenhaendler-1177867.html">Untersuchungspflicht für Gebrauchtwagenh...</option>
		<option style="font-size: 10px;" value="/attestpflicht-sofortige-krankmeldung-kann-jederzeit-verlangt-werden-1179973.html"> Sofortige Krankmeldung kann jederzeit v...</option>
		<option style="font-size: 10px;" value="/tageszulassung-streit-um-kfz-steuer-1179345.html">Streit um Kfz-Steuer</option>
		<option style="font-size: 10px;" value="/kuendigungsschutzklage-beleidigung-von-kollegen-auf-facebook-1177865.html">Beleidigung von Kollegen auf Facebook</option>
		<option style="font-size: 10px;" value="/mangelhafte-reifen-rueckabwicklung-oder-austausch-1177852.html">Rückabwicklung oder Austausch?</option>
		<option style="font-size: 10px;" value="/kaufvertrag-einheitlicher-erfuellungsort-fuer-rueckzahlungsansprueche-1171447.html">Einheitlicher Erfüllungsort für Rückzahl...</option>
		<option style="font-size: 10px;" value="/urteil-zu-wenig-ps-sind-ruecktrittsgrund-1170615.html">Zu wenig PS sind Rücktrittsgrund</option>
		<option style="font-size: 10px;" value="/urteil-entlassung-in-der-probezeit-bedarf-keiner-rechtfertigung-1174244.html">Entlassung in der Probezeit bedarf keine...</option>
		<option style="font-size: 10px;" value="/autoglasschaden-nachlass-in-hoehe-der-selbstbeteiligung-zulaessig-1173716.html">Nachlass in Höhe der Selbstbeteiligung z...</option>
		<option style="font-size: 10px;" value="/massenentlassung-schriftform-ohne-unterschrift-gewahrt-1172506.html">Schriftform ohne Unterschrift gewahrt?</option>
		<option style="font-size: 10px;" value="/nacherfuellung-uebernahme-der-aus-und-einbaukosten-auch-bei-b2b-geschaeften-1172825.html">Übernahme der Aus- und Einbaukosten auch...</option>
		<option style="font-size: 10px;" value="/amtsgericht-muenchen-kein-gutachter-bei-bagatellschaeden-1171625.html">Kein Gutachter bei Bagatellschäden</option>
		<option style="font-size: 10px;" value="/kuendigung-attest-schon-am-ersten-krankheitstag-1171590.html">Attest schon am ersten Krankheitstag?</option>
		<option style="font-size: 10px;" value="/ueberfuehrungskosten-sternchenwerbung-ist-unzulaessig-1170538.html">Sternchenwerbung ist unzulässig</option>
		<option style="font-size: 10px;" value="/bundesarbeitsgericht-deutscher-insolvenzverwalter-nicht-zwingend-notwendig-1171220.html">Deutscher Insolvenzverwalter nicht zwing...</option>
		<option style="font-size: 10px;" value="/verwaltungsgericht-rotes-kennzeichen-kann-wieder-eingezogen-werden-1168006.html">Rotes Kennzeichen kann wieder eingezogen...</option>
		<option style="font-size: 10px;" value="/bundesarbeitsgericht-diskriminierung-durch-falsches-zeugnis-1151978.html">Diskriminierung durch falsches Zeugnis?</option>
		<option style="font-size: 10px;" value="/verlust-am-arbeitsplatz-zu-sorgloser-umgang-mit-dem-autoschluessel-raecht-sich-1167128.html">Zu sorgloser Umgang mit dem Autoschlüsse...</option>
		<option style="font-size: 10px;" value="/arbeitsrecht-kuendigung-per-e-mail-unwirksam-1152369.html">Kündigung per E-Mail unwirksam</option>
		<option style="font-size: 10px;" value="/kundenzufriedenheitsbefragung-bei-anruf-werbung-1153243.html">Bei Anruf Werbung</option>
		<option style="font-size: 10px;" value="/unbezahlte-ueberstunden-arbeitsverweigerung-kann-job-kosten-1152199.html">Arbeitsverweigerung kann Job kosten</option>
		<option style="font-size: 10px;" value="/streit-vor-gericht-wem-gehoert-das-cabrio-mit-schleife-1167135.html">Wem gehört das Cabrio mit Schleife?</option>
		<option style="font-size: 10px;" value="/betriebsbedingte-kuendigung-tarifsozialplan-nur-fuer-gewerkschaftsmitglieder-1122606.html">Tarifsozialplan nur für Gewerkschaftsmit...</option>
		<option style="font-size: 10px;" value="/streit-um-gerichtsstand-auslaendische-kundin-darf-in-der-heimat-klagen-1167133.html">Ausländische Kundin darf in der Heimat k...</option>
		<option style="font-size: 10px;" value="/internetauftritt-fotos-von-ex-mitarbeitern-entfernen-1132709.html">Fotos von Ex-Mitarbeitern entfernen</option>
		<option style="font-size: 10px;" value="/urteil-ueberfuehrungskosten-muessen-ersichtlich-sein-1155642.html">Überführungskosten müssen ersichtlich sein</option>
		<option style="font-size: 10px;" value="/kuendigung-eines-kollegen-erpressung-unzulaessig-1132698.html">Erpressung unzulässig</option>
		<option style="font-size: 10px;" value="/gw-handel-falsche-plakette-ist-ruecktrittsgrund-1152282.html">Falsche Plakette ist Rücktrittsgrund</option>
		<option style="font-size: 10px;" value="/kuendigungsschutzprozess-videoueberwachung-verwertbar-1143226.html">Videoüberwachung verwertbar?</option>
		<option style="font-size: 10px;" value="/investitionsfoerderung-verbindliche-bestellung-nicht-zwingend-1152226.html">Verbindliche Bestellung nicht zwingend</option>
		<option style="font-size: 10px;" value="/unfall-auf-dem-arbeitsweg-berufsgenossenschaft-muss-alkoholeinfluss-nachweisen-1132696.html">Berufsgenossenschaft muss Alkoholeinflus...</option>
		<option style="font-size: 10px;" value="/leasingvertrag-ungenaue-widerrufsbelehrung-trotzdem-gueltig-1149903.html">Ungenaue Widerrufsbelehrung trotzdem gültig</option>
		<option style="font-size: 10px;" value="/befristeter-arbeitsvetrag-mehr-als-dreimalige-verlaengerung-moeglich-1150120.html">Mehr als dreimalige Verlängerung möglich</option>
		<option style="font-size: 10px;" value="/nach-kuendigung-keine-verguetung-bei-streikteilnahme-1132672.html">Keine Vergütung bei Streikteilnahme</option>
		<option style="font-size: 10px;" value="/abfindung-sperre-des-arbeitslosengeldes-nach-aufloesungsvertrag-1132669.html">Sperre des Arbeitslosengeldes nach Auflö...</option>
		<option style="font-size: 10px;" value="/umgestuerzte-pappel-fehlende-baumschau-kann-teuer-werden-1132681.html">Fehlende Baumschau kann teuer werden</option>
		<option style="font-size: 10px;" value="/verguetungserwartung-geduldete-ueberstunden-sind-zu-bezahlen-1132666.html">Geduldete Überstunden sind zu bezahlen</option>
		<option style="font-size: 10px;" value="/ovg-berlin-muehle-rechtfertigt-keine-baugenehmigung-fuer-autohaus-1121276.html">Mühle rechtfertigt keine Baugenehmigung ...</option>
		<option style="font-size: 10px;" value="/streit-um-urlaub-drohung-mit-krankmeldung-kann-job-kosten-1132662.html">Drohung mit Krankmeldung kann Job kosten</option>
		<option style="font-size: 10px;" value="/online-branchenregister-bgh-schiebt-abzocke-riegel-vor-1142377.html">BGH schiebt Abzocke Riegel vor</option>
		<option style="font-size: 10px;" value="/arbeitsunfall-vaeterliche-hilfe-im-betrieb-des-sohnes-versichert-1132874.html">Väterliche Hilfe im Betrieb des Sohnes v...</option>
		<option style="font-size: 10px;" value="/gw-kauf-nagelnder-diesel-kein-sachmangel-1132888.html">Nagelnder Diesel kein Sachmangel</option>
		<option style="font-size: 10px;" value="/arbeitsgericht-keine-kuendigung-wegen-falscher-abgasuntersuchung-1121320.html">Keine Kündigung wegen falscher Abgasunte...</option>
		<option style="font-size: 10px;" value="/nach-einbruch-werkstattkunde-bekommt-hausrat-ersetzt-1129586.html">Werkstattkunde bekommt Hausrat ersetzt</option>
		<option style="font-size: 10px;" value="/beschwerde-wegen-diskriminierung-bag-bestaetigt-zweimonatsfrist-1130467.html">BAG bestätigt Zweimonatsfrist</option>
		<option style="font-size: 10px;" value="/urlaubs-und-abgeltungsanspruch-bag-aendert-seine-rechtsprechung-1129423.html">BAG ändert seine Rechtsprechung</option>
		<option style="font-size: 10px;" value="/vertragsrecht-augen-auf-beim-unternehmenskauf-1121258.html">Augen auf beim Unternehmenskauf</option>
		<option style="font-size: 10px;" value="/verwaltungsgericht-keine-fahrtenbuchauflage-fuer-kompletten-fuhrpark-1128508.html">Keine Fahrtenbuchauflage für kompletten ...</option>
		<option style="font-size: 10px;" value="/arbeitskampf-kein-streik-in-ot-betrieb-1127689.html">Kein Streik in OT-Betrieb</option>
		<option style="font-size: 10px;" value="/gaeste-parkplaetze-abschleppen-auch-ausserhalb-der-oeffnungszeiten-rechtmaessig-1122625.html">Abschleppen auch außerhalb der Öffnungsz...</option>
		<option style="font-size: 10px;" value="/bundesgerichtshof-urlaubsgeld-gehoert-nicht-zur-insolvenzmasse-1122594.html">Urlaubsgeld gehört nicht zur Insolvenzmasse</option>
		<option style="font-size: 10px;" value="/reparaturauftrag-und-rechnung-klassische-streitfaelle-mit-dem-kunden-1121162.html">Klassische Streitfälle mit dem Kunden</option>
		<option style="font-size: 10px;" value="/fahrzeuguebergabe-streit-um-laufleistung-eines-neuwagens-1121031.html">Streit um Laufleistung eines Neuwagens</option>
		<option style="font-size: 10px;" value="/gw-kauf-privatkunde-verspielt-beweislastumkehr-1119858.html">Privatkunde "verspielt" Beweislastumkehr</option>
		<option style="font-size: 10px;" value="/gericht-austauschmotor-darf-gebraucht-sein-1117515.html">Austauschmotor darf gebraucht sein</option>
		<option style="font-size: 10px;" value="/unwirksamer-arbeitsvertrag-teure-ueberstunden-1109979.html">Teure Überstunden</option>
		<option style="font-size: 10px;" value="/kundeneintraege-muessen-genauer-geprueft-werden-1116787.html">Kundeneinträge müssen genauer geprüft we...</option>
		<option style="font-size: 10px;" value="/urteil-keine-urlaubsansprueche-bei-ruhendem-arbeitsverhaeltnis-1113518.html">Keine Urlaubsansprüche bei ruhendem Arbe...</option>
		<option style="font-size: 10px;" value="/finanzgericht-entfernungspauschale-nur-einmal-pro-tag-1109990.html">Entfernungspauschale nur einmal pro Tag</option>
		<option style="font-size: 10px;" value="/nach-eugh-urteil-stellenbesetzung-sorgfaeltig-dokumentieren-1110872.html">Stellenbesetzung sorgfältig dokumentieren</option>
		<option style="font-size: 10px;" value="/bundesarbeitsgericht-stalker-muss-mit-rauswurf-rechnen-1110579.html">Stalker muss mit Rauswurf rechnen</option>
		<option style="font-size: 10px;" value="/bundesfinanzhof-elektronische-umsatzsteuer-voranmeldung-verfassungskonform-1109977.html">Elektronische Umsatzsteuer-Voranmeldung ...</option>
		<option style="font-size: 10px;" value="/pkw-envkv-massenabmahnungen-gestoppt-1109345.html">Massenabmahnungen gestoppt</option>
		<option style="font-size: 10px;" value="/urteil-keine-nutzungsausfallentschaedigung-fuer-zweitwagen-besitzer-1108952.html">Keine Nutzungsausfallentschädigung für Z...</option>
		<option style="font-size: 10px;" value="/bgh-urteil-streit-um-wiederbeschaffungswert-1263517.html">Streit um Wiederbeschaffungswert</option>
		<option style="font-size: 10px;" value="/streit-um-raeumpflicht-fuer-kundenparkplaetze-1099283.html">Streit um Räumpflicht für Kundenparkplätze</option>
		<option style="font-size: 10px;" value="/wegrollendes-auto-arbeitsunfall-vor-heimischen-garagentor-1101771.html">Arbeitsunfall vor heimischen Garagentor</option>
		<option style="font-size: 10px;" value="/zweimonatsfrist-gleichbehandlungs-ansprueche-verfallen-1104292.html">Gleichbehandlungs-Ansprüche verfallen</option>
		<option style="font-size: 10px;" value="/streit-vor-dem-bgh-wer-darf-sich-marktfuehrer-nennen-1103271.html">Wer darf sich "Marktführer" nennen?</option>
		<option style="font-size: 10px;" value="/beleidigung-des-chefs-abmahnung-vor-kuendigung-1098571.html">Abmahnung vor Kündigung</option>
		<option style="font-size: 10px;" value="/eu-gericht-bremst-fuehrerscheintourismus-1101491.html">EU-Gericht bremst Führerscheintourismus</option>
		<option style="font-size: 10px;" value="/arglistige-taeuschung-kostet-arbeitsvertrag-1098570.html">Arglistige Täuschung kostet Arbeitsvertrag</option>
		<option style="font-size: 10px;" value="/mietwagen-im-teich-abgestellt-1100036.html">Mietwagen im Teich abgestellt</option>
		<option style="font-size: 10px;" value="/mord-als-arbeitsunfall-1098568.html">Mord als Arbeitsunfall?</option>
		<option style="font-size: 10px;" value="/irrefuehrende-anmeldeformulare-1099282.html">Irreführende Anmeldeformulare</option>
		<option style="font-size: 10px;" value="/widerrufsbelehrung-nach-auktionsende-ausreichend-1097536.html">Widerrufsbelehrung nach Auktionsende aus...</option>
		<option style="font-size: 10px;" value="/einschreiben-reicht-nicht-aus-1091983.html">Einschreiben reicht nicht aus</option>
		<option style="font-size: 10px;" value="/auch-sachverstaendigenkosten-sind-zu-quoteln-1097664.html">Auch Sachverständigenkosten sind zu quoteln</option>
		<option style="font-size: 10px;" value="/mietwagenkosten-duerfen-eingefordert-werden-1097310.html">Mietwagenkosten dürfen eingefordert werden</option>
		<option style="font-size: 10px;" value="/lieferung-ins-eu-ausland-nicht-umsatzsteuerfrei-1091955.html">Lieferung ins EU-Ausland nicht umsatzste...</option>
		<option style="font-size: 10px;" value="/entschaedigung-trotz-schwarzarbeit-1091961.html">Entschädigung trotz Schwarzarbeit</option>
		<option style="font-size: 10px;" value="/kunde-muss-unschuld-beweisen-1095256.html">Kunde muss Unschuld beweisen</option>
		<option style="font-size: 10px;" value="/stichtagsregelungen-beim-weihnachtsgeld-1094473.html">Stichtagsregelungen beim Weihnachtsgeld</option>
		<option style="font-size: 10px;" value="/vorsicht-bei-unfallreparatur-in-eigenregie-1094088.html">Vorsicht bei Unfallreparatur in Eigenregie</option>
		<option style="font-size: 10px;" value="/vw-verliert-namensstreit-gegen-bild-zeitung-1091940.html">VW verliert Namensstreit gegen Bild-Zeitung</option>
		<option style="font-size: 10px;" value="/abschleppdienst-darf-autos-einbehalten-1093022.html">Abschleppdienst darf Autos einbehalten</option>
		<option style="font-size: 10px;" value="/pauschale-vertragsstrafen-in-agb-unzulaessig-1092798.html">Pauschale Vertragsstrafen in AGB unzulässig</option>
		<option style="font-size: 10px;" value="/grundsatz-frauen-vor-maenner-ist-zulaessig-1086747.html">Grundsatz "Frauen vor Männer" ist zulässig</option>
		<option style="font-size: 10px;" value="/bgh-setzt-entscheidung-des-eugh-um-1091268.html">BGH setzt Entscheidung des EuGH um</option>
		<option style="font-size: 10px;" value="/verkaeufer-gewinnt-steuerstreit-1090890.html">Verkäufer gewinnt Steuerstreit</option>
		<option style="font-size: 10px;" value="/alter-kann-hoeher-bewertet-werden-als-unterhaltspflichten-1082470.html">Alter kann höher bewertet werden als Unt...</option>
		<option style="font-size: 10px;" value="/co2-kennzeichnung-auch-fuer-vorfuehrwagen-1090200.html">CO2-Kennzeichnung auch für Vorführwagen</option>
		<option style="font-size: 10px;" value="/fruehzeitiger-verschleiss-eines-zahnriemens-ist-sachmangel-1081421.html">Frühzeitiger Verschleiß eines Zahnriemen...</option>
		<option style="font-size: 10px;" value="/tuecken-der-kuendigung-eines-azubis-1088576.html">Tücken der Kündigung eines Azubis</option>
		<option style="font-size: 10px;" value="/gericht-kassiert-inspektionsklausel-1084166.html">Gericht kassiert Inspektionsklausel</option>
		<option style="font-size: 10px;" value="/leiharbeitnehmer-zaehlen-nicht-mit-1082492.html">Leiharbeitnehmer zählen nicht mit</option>
		<option style="font-size: 10px;" value="/mercedes-vito-ist-ein-pkw-1083424.html">Mercedes Vito ist ein Pkw </option>
		<option style="font-size: 10px;" value="/nicht-alle-aussagen-sind-floskeln-1082458.html">Nicht alle Aussagen sind Floskeln</option>
		<option style="font-size: 10px;" value="/urlaubsabgeltungsanspruch-ist-beschraenkbar-1084396.html">Urlaubsabgeltungsanspruch ist beschränkbar</option>
		<option style="font-size: 10px;" value="/gericht-hebt-fristlose-kuendigung-auf-1086071.html">Gericht hebt fristlose Kündigung auf</option>
		<option style="font-size: 10px;" value="/freie-betriebe-muessen-nicht-alles-wissen-1084209.html">Freie Betriebe müssen nicht alles wissen</option>
		<option style="font-size: 10px;" value="/insolvenz-gefaehrdet-abfindung-1082465.html">Insolvenz gefährdet Abfindung</option>
		<option style="font-size: 10px;" value="/vollstaendige-firmierung-ist-pflicht-1081415.html">Vollständige Firmierung ist Pflicht</option>
		<option style="font-size: 10px;" value="/entlassung-trotz-arbeitsplatz-garantie-1083059.html">Entlassung trotz Arbeitsplatz-Garantie?</option>
		<option style="font-size: 10px;" value="/urteil-keine-nutzungsausfallentschaedigung-fuer-oldtimer-1081297.html">Keine Nutzungsausfallentschädigung für O...</option>
		<option style="font-size: 10px;" value="/foerdergeld-rueckforderung-nach-kuendigung-1082361.html">Fördergeld-Rückforderung nach Kündigung</option>
		<option style="font-size: 10px;" value="/streit-um-kosten-fuer-die-ueberpruefung-eines-mangels-1081307.html">Streit um Kosten für die Überprüfung ein...</option>
		<option style="font-size: 10px;" value="/zwischen-handwerksbetriebe-passt-kein-domina-studio-1081420.html">Zwischen Handwerksbetriebe passt kein Do...</option>
		<option style="font-size: 10px;" value="/rueckzahlung-nach-kuendigung-1079321.html">Rückzahlung nach Kündigung?</option>
		<option style="font-size: 10px;" value="/gw-versteigerung-muss-beendet-werden-1079654.html">GW-Versteigerung muss beendet werden</option>
		<option style="font-size: 10px;" value="/personalakte-ist-kein-buch-mit-sieben-siegeln-1079303.html">Personalakte ist kein Buch mit sieben Si...</option>
		<option style="font-size: 10px;" value="/verjaehrung-zum-31-dezember-2011-1078373.html">Verjährung zum 31. Dezember 2011</option>
		<option style="font-size: 10px;" value="/keine-honorarverhandlungen-mit-unfallsachverstaendigen-1078202.html">Keine Honorarverhandlungen mit Unfallsac...</option>
		<option style="font-size: 10px;" value="/nw-listenpreise-sind-entscheidend-1074405.html">NW-Listenpreise sind entscheidend</option>
		<option style="font-size: 10px;" value="/ungueltige-testaments-zusaetze-1072985.html">Ungültige Testaments-Zusätze</option>
		<option style="font-size: 10px;" value="/werksangehoerigenrabatt-geht-an-die-versicherung-1074337.html">Werksangehörigenrabatt geht an die Versi...</option>
		<option style="font-size: 10px;" value="/bussgeld-wegen-kino-fahrt-mit-rotem-kennzeichen-1073635.html">Bußgeld wegen Kino-Fahrt mit rotem Kennz...</option>
		<option style="font-size: 10px;" value="/urlaub-nach-dem-tod-1072949.html">Urlaub nach dem Tod?</option>
		<option style="font-size: 10px;" value="/gw-angebot-in-falscher-kilometer-rubrik-rechtens-1072396.html">GW-Angebot in falscher Kilometer-Rubrik ...</option>
		<option style="font-size: 10px;" value="/namensaenderung-schuetzt-nicht-vor-schuldenrueckzahlung-1071262.html">Namensänderung schützt nicht vor Schulde...</option>
		<option style="font-size: 10px;" value="/ersatz-von-benzinmehrkosten-1070248.html">Ersatz von Benzinmehrkosten?</option>
		<option style="font-size: 10px;" value="/servicepartner-ist-nicht-vertragspartner-1069246.html">Servicepartner ist nicht "Vertragspartner"</option>
		<option style="font-size: 10px;" value="/entlassung-nach-schlaegerei-am-arbeitsplatz-1068433.html">Entlassung nach Schlägerei am Arbeitsplatz</option>
		<option style="font-size: 10px;" value="/rotes-kennzeichen-muss-am-wagen-befestigt-sein-1066136.html">Rotes Kennzeichen muss am Wagen befestig...</option>
		<option style="font-size: 10px;" value="/werkstatt-schadenersatzpflichtig-bei-sich-loesendem-rad-1062584.html">Werkstatt schadenersatzpflichtig bei sic...</option>
		<option style="font-size: 10px;" value="/unwirksame-kurzarbeitsklausel-im-arbeitsvertrag-1058069.html">Unwirksame Kurzarbeitsklausel im Arbeits...</option>
		<option style="font-size: 10px;" value="/schadensbeweis-bei-waschstrassen-1055007.html">Schadensbeweis bei Waschstraßen</option>
		<option style="font-size: 10px;" value="/reparaturen-muessen-zweifelsfrei-belegt-werden-1054104.html">Reparaturen müssen zweifelsfrei belegt w...</option>
		<option style="font-size: 10px;" value="/welche-arbeitnehmervertretung-ist-gefragt-1047131.html">Welche Arbeitnehmervertretung ist gefragt?</option>
		<option style="font-size: 10px;" value="/carbonraeder-fuer-motorraeder-zulaessig-1057695.html">Carbonräder für Motorräder zulässig</option>
		<option style="font-size: 10px;" value="/keine-120-tage-urlaub-im-jahr-1056581.html">Keine 120 Tage Urlaub im Jahr</option>
		<option style="font-size: 10px;" value="/streit-um-verbrauchsangaben-1055858.html">Streit um Verbrauchsangaben</option>
		<option style="font-size: 10px;" value="/kuendigung-aus-religioesen-und-politischen-gruenden-1047913.html">Kündigung aus religiösen und politischen...</option>
		<option style="font-size: 10px;" value="/urteil-bestaetigt-schadenminderungspflicht-1054644.html">Urteil bestätigt Schadenminderungspflicht</option>
		<option style="font-size: 10px;" value="/neue-widerrufsbelehrung-in-kraft-1054102.html">Neue Widerrufsbelehrung in Kraft</option>
		<option style="font-size: 10px;" value="/kostenpflichtige-zwangsabschleppung-1046804.html">Kostenpflichtige Zwangsabschleppung</option>
		<option style="font-size: 10px;" value="/autohaendler-hat-hinweispflicht-1047508.html">Autohändler hat Hinweispflicht </option>
		<option style="font-size: 10px;" value="/28-cent-sind-kein-kuendigungsgrund-1047115.html">28 Cent sind kein Kündigungsgrund</option>
		<option style="font-size: 10px;" value="/private-krankenversicherung-unterliegt-werkstattinhaber-1047255.html">Private Krankenversicherung unterliegt W...</option>
		<option style="font-size: 10px;" value="/garantieleistungen-muessen-am-fahrzeugstandort-erbracht-werden-1047226.html">Garantieleistungen müssen am Fahrzeugsta...</option>
		<option style="font-size: 10px;" value="/irrefuehrende-werbung-um-betriebe-1047039.html">Irreführende Werbung um Betriebe</option>
		<option style="font-size: 10px;" value="/kuendigung-wegen-luege-im-vorstellungsgespraech-1044723.html">Kündigung wegen Lüge im Vorstellungsgesp...</option>
		<option style="font-size: 10px;" value="/bagatellmangel-kein-grund-fuer-fahrzeugrueckgabe-1045806.html">Bagatellmangel kein Grund für Fahrzeugrü...</option>
		<option style="font-size: 10px;" value="/bgh-urteil-gmbh-kann-gewaehrleistung-nicht-ausschliessen-1045773.html">GmbH kann Gewährleistung nicht ausschließen</option>
		<option style="font-size: 10px;" value="/neue-haftungsrisiken-fuer-haendler-1044847.html">Neue Haftungsrisiken für Händler</option>
		<option style="font-size: 10px;" value="/falscher-pkw-transport-1044252.html">Falscher Pkw-Transport</option>
		<option style="font-size: 10px;" value="/anschlussgarantie-darf-nicht-von-wartung-abhaengig-gemacht-werden-1044166.html">Anschlussgarantie darf nicht von Wartung...</option>
		<option style="font-size: 10px;" value="/pkw-envkv-verstoesst-gegen-eu-recht-1042690.html">Pkw-EnVKV verstößt gegen EU-Recht </option>
		<option style="font-size: 10px;" value="/urteil-zu-reparaturversuchen-einer-drittwerkstatt-1042744.html">Urteil zu Reparaturversuchen einer Dritt...</option>
		<option style="font-size: 10px;" value="/kleinere-maengel-sind-kein-ruecktrittsgrund-1042783.html">Kleinere Mängel sind kein Rücktrittsgrund</option>
		<option style="font-size: 10px;" value="/kein-widerspruchsrecht-gegen-beitragserhoehung-1042000.html">Kein Widerspruchsrecht gegen Beitragserh...</option>
		<option style="font-size: 10px;" value="/taxifahrer-darf-nicht-markenwerkstatt-tarif-verlangen-1041074.html">Taxifahrer darf nicht Markenwerkstatt-Ta...</option>
		<option style="font-size: 10px;" value="/ehegatte-ist-empfangsbote-1040559.html">Ehegatte ist Empfangsbote</option>
		<option style="font-size: 10px;" value="/ruecktritt-trotz-behebbarem-mangel-1039873.html">Rücktritt trotz behebbarem Mangel </option>
		<option style="font-size: 10px;" value="/diebstahl-beendet-ebay-auktion-1039158.html">Diebstahl beendet Ebay-Auktion</option>
		<option style="font-size: 10px;" value="/oldtimer-im-betriebsvermoegen-kosten-sind-keine-betriebsausgaben-1027884.html">Kosten sind keine Betriebsausgaben</option>
		<option style="font-size: 10px;" value="/probefahrt-zur-disko-ist-nicht-versichert-1026402.html">"Probefahrt" zur Disko ist nicht versichert</option>
		<option style="font-size: 10px;" value="/kunde-darf-mercedes-wegen-brandgeruch-zurueckgeben-1026330.html">Kunde darf Mercedes wegen Brandgeruch zu...</option>
		<option style="font-size: 10px;" value="/deftiges-mahnschreiben-ohne-folgen-1026198.html">Deftiges Mahnschreiben ohne Folgen</option>
		<option style="font-size: 10px;" value="/spritpreller-muss-detektivkosten-tragen-1029974.html">Spritpreller muss Detektivkosten tragen</option>
		<option style="font-size: 10px;" value="/bei-ebay-unter-falscher-flagge-1030255.html">Bei Ebay unter falscher Flagge</option>
		<option style="font-size: 10px;" value="/retour-kosten-duerfen-nicht-beliebig-hoch-sein-1026205.html">Retour-Kosten dürfen nicht beliebig hoch...</option>
		<option style="font-size: 10px;" value="/urteil-kein-vorsteuerabzug-fuer-oldtimersammlung-1027892.html">Kein Vorsteuerabzug für Oldtimersammlung</option>
		<option style="font-size: 10px;" value="/schadensersatz-fuer-gerissenen-zahnriemen-1026290.html">Schadensersatz für gerissenen Zahnriemen</option>
		<option style="font-size: 10px;" value="/platzmietpauschale-ist-unzulaessig-1026449.html">Platzmietpauschale ist unzulässig</option>
		<option style="font-size: 10px;" value="/atu-darf-vw-logo-nicht-verwenden-1025643.html">ATU darf VW-Logo nicht verwenden</option>
		<option style="font-size: 10px;" value="/kosten-muessen-vorher-geklaert-werden-1025182.html">Kosten müssen vorher geklärt werden</option>
		<option style="font-size: 10px;" value="/ort-der-nacherfuellung-kann-beim-haendler-liegen-1023771.html">Ort der Nacherfüllung kann beim Händler ...</option>
		<option style="font-size: 10px;" value="/unentschieden-im-duell-schwacke-vs-fraunhofer-1019624.html">Unentschieden im Duell Schwacke vs. Frau...</option>
		<option style="font-size: 10px;" value="/kein-fahrverbot-bei-existenzgefaehrdung-1018892.html">Kein Fahrverbot bei Existenzgefährdung</option>
		<option style="font-size: 10px;" value="/teurer-rabatt-1018024.html">Teurer Rabatt</option>
		<option style="font-size: 10px;" value="/leasinggeber-ist-arglist-dritter-nicht-zuzurechnen-1016506.html">Leasinggeber ist Arglist Dritter nicht z...</option>
		<option style="font-size: 10px;" value="/knast-schuetzt-nicht-vor-rauswurf-1015939.html">Knast schützt nicht vor Rauswurf</option>
		<option style="font-size: 10px;" value="/hinweispflicht-auf-faelligen-zahnriemenwechsel-1014390.html">Hinweispflicht auf fälligen Zahnriemenwe...</option>
		<option style="font-size: 10px;" value="/defekte-sitzverstellung-ist-ruecktrittsgrund-1013805.html">Defekte Sitzverstellung ist Rücktrittsgrund</option>
		<option style="font-size: 10px;" value="/keine-loeschung-negativer-bewertung-1013264.html">Keine Löschung negativer Bewertung</option>
		<option style="font-size: 10px;" value="/bonus-programm-darf-nicht-von-mitarbeitern-missbraucht-werden-1009115.html">Bonus-Programm darf nicht von Mitarbeite...</option>
		<option style="font-size: 10px;" value="/kunde-traegt-nicht-immer-beweislast-1011650.html">Kunde trägt nicht immer Beweislast</option>
		<option style="font-size: 10px;" value="/ausgleichsanspruch-auch-bei-besonders-langlebigen-waren-1006120.html">Ausgleichsanspruch auch bei besonders la...</option>
		<option style="font-size: 10px;" value="/wer-zahlt-teures-unfallgutachten-1009114.html">Wer zahlt teures Unfallgutachten?</option>
		<option style="font-size: 10px;" value="/gewaehrleistungsausschluss-bei-bastlerfahrzeug-1007524.html">Gewährleistungsausschluss bei "Bastlerfa...</option>
		<option style="font-size: 10px;" value="/kuendigung-unwirksam-1007076.html">Kündigung unwirksam</option>
		<option style="font-size: 10px;" value="/130-prozent-grenze-gilt-nicht-immer-1004362.html">130-Prozent-Grenze gilt nicht immer</option>
		<option style="font-size: 10px;" value="/nacherfuellungsort-ist-beim-haendler-1004571.html">Nacherfüllungsort ist beim Händler</option>
		<option style="font-size: 10px;" value="/kein-versicherungsschutz-bei-vandalismus-1004199.html">Kein Versicherungsschutz bei Vandalismus</option>
		<option style="font-size: 10px;" value="/videoueberwachung-ist-unzulaessig-1003446.html">Videoüberwachung ist unzulässig</option>
		<option style="font-size: 10px;" value="/keine-baugenehmigung-fuer-werkstatt-1001078.html">Keine Baugenehmigung für Werkstatt</option>
		<option style="font-size: 10px;" value="/fristlose-kuendigung-unwirksam-999822.html">Fristlose Kündigung unwirksam</option>
		<option style="font-size: 10px;" value="/bild-genauso-wichtig-wie-text-999739.html">Bild genauso wichtig wie Text</option>
		<option style="font-size: 10px;" value="/privates-plappern-verboten-998147.html">Privates Plappern verboten</option>
		<option style="font-size: 10px;" value="/verkaeufer-genau-ueberpruefen-995550.html">Verkäufer genau überprüfen</option>
		<option style="font-size: 10px;" value="/urteil-zur-auskunftspflicht-gegenueber-der-handwerkskammer-995148.html">Urteil zur Auskunftspflicht gegenüber de...</option>
		<option style="font-size: 10px;" value="/nichtzahlen-von-mindestlohn-ist-straftat-993458.html">Nichtzahlen von Mindestlohn ist Straftat</option>
		<option style="font-size: 10px;" value="/gericht-pfeift-fiskus-zurueck-993021.html">Gericht pfeift Fiskus zurück</option>
		<option style="font-size: 10px;" value="/wann-ist-die-kuendigung-gerechtfertigt-990443.html">Wann ist die Kündigung gerechtfertigt?</option>
		<option style="font-size: 10px;" value="/keine-tricks-bei-inzahlungnahme-989773.html">Keine Tricks bei Inzahlungnahme</option>
		<option style="font-size: 10px;" value="/geschaedigte-duerfen-nicht-immer-in-die-markenwerkstatt-990552.html">Geschädigte dürfen nicht immer in die Ma...</option>
		<option style="font-size: 10px;" value="/haftpflichtversicherung-zahlt-nicht-989808.html">Haftpflichtversicherung zahlt nicht</option>
		<option style="font-size: 10px;" value="/vorfuehrwagen-ist-kein-neuwagen-982225.html">Vorführwagen ist kein Neuwagen </option>
		</select>
	</form>
	</div>
	<div class="clear"></div>
</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->            					<div class="boxheader">
						<img src="/fm/3551/asp.jpg" class="boxlogo" border="0" />						<h4>Werkstattkatalog</h4>
					</div>
					<div class="boxBody">
						 <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank"><img src="/fm/3477/asp_wki_box_60x60.jpg" class="leftfloater" border="0" alt="asp_wki_box_60x60" title="asp_wki_box_60x60" /></a>						<div style="width: 205px; float: right;">																					<h3> <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank">Alles für die Werkstatt!</a></h3>
														<p>Einmalig umfangreicher <br> Überblick zum Angebot der Werkstattausrüster.<br><br>  <a href="http://www.autoservicepraxis.de/werkstattkatalog-510891.html" target="_blank" class="more">&not;&nbsp;Zum Werkstattkatalog</a></p>
														
						</div>						<div class="clear"></div>
					</div><!-- SixCMS :
params
type="detail"
area="Automotive :
ASP :
Templates :
Templates :
Boxes"
label="de_boxes_logic_asp"
title="de_boxes_logic_asp"
c_comment=""
cachetime="0"
query=""
path_area=""
-->        </div><div class="clear"></div>
</div>
                     <div id="footer">
			<a href="http://www.springer-automotive-media.de" target="_blank" style="float:right"><img src="/images/SAMM_logo.gif" alt="Springer Automotive Media GmbH" /></a>
				<a href="/sixcms/detail.php?id=588080">&not; Impressum</a>
				<a href="/sixcms/detail.php?id=33255&template=de_agb_asp">&not; AGB</a>
				<a href="/sixcms/detail.php?template=de_datenschutz_asp">&not; Datenschutz</a>
				
                 <div style="margin: 40px 0; float: none; clear: both;">
                     <span style="margin-right: 10px;">Besuchen Sie uns auch gerne auf</span>
                     <a target="_blank" href="https://twitter.com/autoserviceprax"><img style="vertical-align: middle;" src="/img/NewsApp/twitter.png" alt="Twitter"></a>
                     <a target="_blank" href="https://itunes.apple.com/de/app/auto-service-praxis-news/id1188369604?mt=8"><img style="vertical-align: middle;" src="/img/NewsApp/appstore.png" alt="AppStore"></a>
                     <a target="_blank" href="https://play.google.com/store/apps/details?id=com.blappsta.autoservice&hl=de"><img style="vertical-align: middle;" src="/img/NewsApp/playstore.png" alt="PlayStore"></a>
                 </div>

                 <div class="springer-nature-footer">
                     <div style="max-width:800px;margin:0;">
                         <a class="springer-nature-footer-logo" href="http://www.springernature.com" target="_blank" style="display:block;"></a>
                         <p>&copy; 2017 Springer Fachmedien M&uuml;nchen. Part of <a href="http://www.springernature.com" target="_blank">Springer Nature</a>.</p>
                     </div>
                 </div>
			</div>
		</div>
		
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "mg":"yes", // Migrationsmodus AKTIVIERT
        "st":"autoprax", // site/domain
        "cp":"Automobile_Detail", // code
        "oc":"Automobile_Detail"
    }
    iom.c(iam_data);
</script> <!--/SZM -->

    <!-- Beginning Sync AdSlot oop for Ad unit GE-B2B-AUTOSERVICEPRAXIS/automotive ### size:   -->
<div id='div-gpt-ad-840937476223374526-oop'>
	<script type='text/javascript'>
    googletag.display('div-gpt-ad-840937476223374526-oop');
	</script>
</div>
<!-- End AdSlot oop --><script type="text/javascript">

	var gaProperty = 'UA-1995081-3';
	var disableStr = 'ga-disable-' + gaProperty;

	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}

	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1995081-3']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript">
	function testAdBlock() {
		setTimeout(function() {
			if( !document.getElementsByClassName ) return;

			var ads = document.getElementsByClassName('afs_ads'),
				ad  = ads[ads.length - 1];

			if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
				}
			} else {
				if ( typeof _gaq !== 'undefined' ) {
					_gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
				}
			}
		}, 2000);
	}
	if ( document.cookie.indexOf('session') <= 0 ) {
		if(window.addEventListener) {
			window.addEventListener('load', testAdBlock, false);
		} else {
			window.attachEvent('onload', testAdBlock);
		}
	}
	var d = new Date();
	d.setTime(d.getTime()+1800000);
	var expires = 'expires='+d.toGMTString();
	document.cookie = 'session=1; '+expires+'; path=/';
</script>
	</body>
</html>